Démarrage après longue pose

Un soucis avec votre RX-8 ? Une question concernant la révision ou l'entretien de votre RX-8 ? Venez trouver de l'aide ici
BoitaR
Messages : 6
Inscription : 23 janv. 2020, 21:07 PM

Démarrage après longue pose

Message par BoitaR »

Bonjour à tous.

j'ai une RX8 231 cv, qui jusque là fonctionnait parfaitement, à chaud, à froid, etc...
Après 18 mois sans utilisation, j'ai voulu la démarrer sans succès.
J'ai mis la chose sur la batterie que j'ai remplacée aujourd'hui. Hors, si j'ai bien l'impression que la batterie avait bien rendu l'âme, la voiture ne démarre toujours pas.
Je pense bien sur au démarreur, mais j'aimerai votre avis:
https://we.tl/t-tdV9RjMNTm

Merci par avance pour vos réponses,

David.

Avatar de l’utilisateur
Adol
Messages : 2216
Inscription : 02 août 2016, 00:39 AM
Localisation : Eure et Loir (28)

Re: Démarrage après longue pose

Message par Adol »

18 mois c'est long, déjà que certains vident leur batterie au bout de qq semaines. Faut impérativement soit l'enlever, soit lui mettre un chargeur d’hivernage.

Ca fait pas le bruit que ça devrait... ça tourne trop lentement on dirait.
Donc oui, batterie, ou démarreur.

Alfa Romeo Giulietta - 2012 - 1.4 Multiair 170cv - Nero Etna
Mazda MX-5 - 1997 - 1.6 90cv Monza Edition RHD - British Green
Mazda MX-5 - 2004 - 1.6 110cv Etna Edition - Brilliant black
Image

Azhek
Messages : 25
Inscription : 07 août 2021, 23:56 PM
Localisation : Haute Vienne

Re: Démarrage après longue pose

Message par Azhek »

Je pense démarreur moi aussi, si tu as besoin je suis sur Mantes-la-Jolie et j'en ai un neuf en rab. Donc si tu veux tester ça n'hésite pas ;)

Mazda RX-8 performance Silver Sunlight.
Light is Right, Rotary is Life.

Hotel8
Messages : 18
Inscription : 14 mai 2022, 16:35 PM

Re: Démarrage après longue pose

Message par Hotel8 »

Bonjour !

Comme évoqué par les autres la voiture n'a pas assez de jus et le démarreur ne tourne pas assez vite. Essaye de démarrer avec un booster ou bien des pinces grâce à une voiture. Normalement le démarreur tournera beaucoup plus vite et donc faire démarrer la bête ! :yeah:
Si même avec cela , ca ne démarre pas je te conseil de vérifier si la voiture est bien alimentée en essence et de tester le trio d'allumage.

J'espère que ton moteur fait de bonne compression à 104000 kilomètres, car sans compressions pas de démarrage. :bouder:

Bon courage pour la suite ! :salut:

Hotel8
Messages : 18
Inscription : 14 mai 2022, 16:35 PM

Re: Démarrage après longue pose

Message par Hotel8 »

Ah et aussi , fait attention à ne pas noyer le moteur ! :siffler:

BoitaR
Messages : 6
Inscription : 23 janv. 2020, 21:07 PM

Re: Démarrage après longue pose

Message par BoitaR »

Merci pour vos réponses.
L'objet de ce redémarrage était de la mettre en route pour mise en vente: je monte ma boite et je vais faire beaucoup de route. Du coup la RX-8 n'est pas/plus adaptée pour mon besoin.
Je crois que je vais la vendre en l'état; pour ma propre utilisation, j'aurais creusé, mais vu que je m'en sépare...
Je vais faire un post de vente sur le forum avant leboncoin.

En tous cas merci pour vos réponses!!!

BoitaR
Messages : 6
Inscription : 23 janv. 2020, 21:07 PM

Re: Démarrage après longue pose

Message par BoitaR »

Ah bah non en fait, je n'ai pas écris assez sur le forum pour pouvoir poster une annonce...
Je viens de faire une demande à Vince.

BoitaR
Messages : 6
Inscription : 23 janv. 2020, 21:07 PM

Re: Démarrage après longue pose

Message par BoitaR »

Hotel8 a écrit : 28 sept. 2022, 12:02 PM

J'espère que ton moteur fait de bonne compression à 104000 kilomètres, car sans compressions pas de démarrage. :bouder:

Bon courage pour la suite ! :salut:

A toujours démarré au quart de tour à chaud comme à froid, donc je ne suis pas inquiet... :D ;)

Répondre