Problème de demarrage a chaud après rebuild

Un soucis avec votre RX-8 ? Une question concernant la révision ou l'entretien de votre RX-8 ? Venez trouver de l'aide ici

Message par MIvroum » 09 Mai 2019, 12:16 PM

grayfox19 a écrit :
MIvroum a écrit :Question bête: est ce que tu as une étincelle aux bougies?
Ca te permet d'éliminer l'allumage de l'équation.

(pt'ain ce que la vie est simple sans électronique avec juste un carbu).


L'électronique va très bien dans son cas je te rassure :)


Oui mais pour l'instant on peut pas éliminer à 100% que l'allumage se fasse.
Et puis même avec des compressions dans les choux ça démarre un rotary, suffit de mettre un peu d'huile directement dans la chambre à travers le carbu... :bye:
ex-RX8 VR 231 2005, maintenant en A4 Avant 2016, Mini Clubman Cooper S 2007 et RX7 FB 1982
J'ai vécu en Australie, notre blog ici:
http://nutnut-story.livejournal.com/
Avatar de l’utilisateur
MIvroum
 
Message(s) : 2119
Inscription : 25 Fév 2010, 14:19 PM
Localisation : Drôme-Ardèche

Publicite
 

Message par grayfox19 » 09 Mai 2019, 12:44 PM

D'après ses dires l'allumage est neuf et si le ralenti est stable c'est que l'allumage joue très bien son rôle (l'allumage est plus important que la compression à bas régime), là il manque de la compression pour réussir à enflammer le mélange, jusqu'au jour ou ça ne démarrera plus :salut:
Avatar de l’utilisateur
grayfox19
 
Message(s) : 3844
Inscription : 27 Mars 2009, 16:07 PM

Message par hannibal » 09 Mai 2019, 16:31 PM

Adol a écrit :Un défaut du démarreur n'est pas à exclure, même si neuf.

Ba il est reparti pour remboursement alors ça c'est résolu

MIvroum a écrit :Question bête: est ce que tu as une étincelle aux bougies?
Ca te permet d'éliminer l'allumage de l'équation.

Si j'ai pas d'étincelle, sa marcherai juste pas en faite non ?
Et pas de différence chaud/froid ?

lapinxx a écrit :Arrête de t’entêté avec ce démarreur:

En même temps je l'avais sous la main alors sa aurai été stupide de pas testé.
Surtout quand un mec "spécialiste" (je suis pas apte a juger moi même de ça mais bon) des rotatifs, qui a refait lui même mon moteur me dit que sa vient sûrement de la. :??:

Après, ce qui me chagrine, c'est que le changement du démarreur par un neuf rend le démarrage plus difficile.
C'est juste pas logique pour moi, si c'était pas le démarreur, sa aurai normalement eu juste aucun impact non ?

Après pour le check de compression, si je trouve pas d'ici la fin du mois, je vais remonté chez UKars pour qu'il me check ça.
Avatar de l’utilisateur
hannibal
 
Message(s) : 274
Inscription : 14 Août 2013, 15:14 PM
Localisation : 76 - Seine maritime

Message par lapinxx » 09 Mai 2019, 16:35 PM

Tu as deux bougies par chambres , ça arrive quand changeant les bougies tu te rends compte que ton rototo tourne bien mais sur 3 bougies ( par contre ton cata a pris cher !) contrôle tes étincelles , rien qu’en démontant si tu en as une plus noir que les autres ces louches !
Avatar de l’utilisateur
lapinxx
 
Message(s) : 85
Inscription : 26 Mars 2018, 14:05 PM
Localisation : Loison-Sous-Lens (62)

Message par hannibal » 09 Mai 2019, 16:54 PM

ba vue que les bougies on -5000km ça me parait peux probable mais bon, je checkerai ce week end ;)
Avatar de l’utilisateur
hannibal
 
Message(s) : 274
Inscription : 14 Août 2013, 15:14 PM
Localisation : 76 - Seine maritime

Message par Wiloskill » 10 Mai 2019, 13:25 PM

Trouve un autre démarreur, si ça démarre mais en peinant à chaud, c'est que ça ne tourne pas suffisamment vite, et avec des compressions dans les tolérances, ça arrive péniblement à démarrer, mais ça démarre.
Par contre, si ton démarreur tourne fort et que ça démarre pas du tout, faut pas chercher, ce sont les compressions. :merci:
Mon rebuild (qui a maintenant 5 000km) avec compression équilibrée et dans les tolérances basses démarre au quart de tour que ce soit à chaud comme à froid, car gros démarreur et batterie grosse capacité récente.
Une autoroutière de 500cv/520Nm (101cv/l)
Une mobylette de 180cv/120Nm (180cv/l), un piano de 180cv/110Nm
Wiloskill
 
Message(s) : 602
Inscription : 15 Mars 2016, 10:24 AM

Message par hannibal » 22 Mai 2019, 22:39 PM

Bon je monte dans le nord chez ukars lundi pour le diag / check compression.
(des bonnes compression après rebuild, sa doit tourné vers combien ? 7 ou 8 bars ?)
Je vous tiens au jus :ok:
Avatar de l’utilisateur
hannibal
 
Message(s) : 274
Inscription : 14 Août 2013, 15:14 PM
Localisation : 76 - Seine maritime

Message par lapinxx » 22 Mai 2019, 23:02 PM

entre 7 et 8 , 8.1 étant le record chez Ukars il me semble.
Avatar de l’utilisateur
lapinxx
 
Message(s) : 85
Inscription : 26 Mars 2018, 14:05 PM
Localisation : Loison-Sous-Lens (62)

Message par hannibal » 22 Mai 2019, 23:17 PM

OK, merci pour l'info. Je vous tiens au jus :svp:
Avatar de l’utilisateur
hannibal
 
Message(s) : 274
Inscription : 14 Août 2013, 15:14 PM
Localisation : 76 - Seine maritime

Message par Adol » 23 Mai 2019, 11:29 AM

Sorti de rebuild, souvent ça tourne bien en dessous des 6. Pas de miracle à attendre, surtout si plates et housing sont certes dans les quottes Mazda, mais quand même usés.
Avec le temps suite au rodage, "que ça se mette en place", ça peut remonter un chouille.

Donc le gars qui sort plus de 8 après un rebuild, c'est possible, c'est qu'il l'a fait en préventif et que tout le reste est nickel de chez nickel.
Audi TT - 2005 - 150cv S Line - Gris Avus Nacré
Mazda MX-5 - 1997 - 90cv Monza Edition RHD - British Green
Image
Avatar de l’utilisateur
Adol
 
Message(s) : 1998
Inscription : 02 Août 2016, 01:39 AM
Localisation : Nogent Le Roi (28)

Message par grayfox19 » 23 Mai 2019, 11:58 AM

Un rebuild réussi tourne à plus de 7 bars dès le départ, surtout que si tu as un kit avec des sides à tailler tu peux gagner pas mal en les ajustants au poil.
Avatar de l’utilisateur
grayfox19
 
Message(s) : 3844
Inscription : 27 Mars 2009, 16:07 PM

Message par hannibal » 23 Mai 2019, 14:01 PM

grayfox19 a écrit :Un rebuild réussi tourne à plus de 7 bars dès le départ, surtout que si tu as un kit avec des sides à tailler tu peux gagner pas mal en les ajustants au poil.


La c'était le cas

Adol a écrit :Sorti de rebuild, souvent ça tourne bien en dessous des 6. Pas de miracle à attendre, surtout si plates et housing sont certes dans les quottes Mazda, mais quand même usés.
Avec le temps suite au rodage, "que ça se mette en place", ça peut remonter un chouille.

Donc le gars qui sort plus de 8 après un rebuild, c'est possible, c'est qu'il l'a fait en préventif et que tout le reste est nickel de chez nickel.


J'ai fait +3000km donc normalement c'est rodé
Avatar de l’utilisateur
hannibal
 
Message(s) : 274
Inscription : 14 Août 2013, 15:14 PM
Localisation : 76 - Seine maritime

Message par hannibal » 27 Mai 2019, 19:25 PM

Bon ba de retour de chez UKars, la voiture a bien démarré la bas :fou: :nah:

Thomas a check mon démarreur et il tourne a 220tr/min. Il me dit que c'est lent, mais qu'il y a pire.
Il pense que le problème vient peux etre de :
- merde dans le cata
- l'une de mes cosse de batterie de ne sert plus bien (a force de monté démonté)
- Valve vss qui commence a merdé

Sinon compression a 7.1Bar pour ma face la moins bonne et 7.5 pour la meilleur.
Le tout bien régulier donc pour le bloc c'est OK
Avatar de l’utilisateur
hannibal
 
Message(s) : 274
Inscription : 14 Août 2013, 15:14 PM
Localisation : 76 - Seine maritime

Message par Adol » 28 Mai 2019, 09:18 AM

Bon, bonne nouvelle alors, c'est déjà bien si les compressions sont ok.
Faut checker le reste :)
Audi TT - 2005 - 150cv S Line - Gris Avus Nacré
Mazda MX-5 - 1997 - 90cv Monza Edition RHD - British Green
Image
Avatar de l’utilisateur
Adol
 
Message(s) : 1998
Inscription : 02 Août 2016, 01:39 AM
Localisation : Nogent Le Roi (28)

Message par Vadort » 28 Mai 2019, 13:59 PM

Moi je sais que la cosse se batterie m avait emmerder
Première japonaise et surtout ma première rx8!!!
Avatar de l’utilisateur
Vadort
 
Message(s) : 240
Inscription : 26 Mars 2018, 23:11 PM

Message par hannibal » 28 Mai 2019, 17:59 PM

Donc on va faire ça dans l'ordre.
Je vais changer les cosses vue que sa coûte pas chère.

J'ai check les différents modèles chez norauto et tous les avis clients disent que les cosse ne sont pas top. Vous avez une ref a me conseiller ?

Sinon comment je peux testé l'état de mon cata ?
Et pour les solénoïde vss ? Ils y en a bien 3 c'est ça? On les testent comment ?

Merci encore a tous pour votre aide :merci:
Avatar de l’utilisateur
hannibal
 
Message(s) : 274
Inscription : 14 Août 2013, 15:14 PM
Localisation : 76 - Seine maritime

Message par StarFire » 28 Mai 2019, 23:18 PM

hannibal a écrit :Sinon comment je peux testé l'état de mon cata ?
Et pour les solénoïde vss ? Ils y en a bien 3 c'est ça? On les testent comment ?



Le cata il faut le démonter pour regarder son état interne. Un cata bouché chauffe beaucoup aussi...

Les solénoïdes oui il y'en bien 3, 1 pour chaque vanne, il faut mesurer leur résistance. Si elle est infinie c'est hs
Pour la ssv il peut y avoir du jeu au niveau de sa commande également.
Seat Ibiza 1.2 TSI 105 I-Tech Plus - 2014 "Gris Pyrénéen"
Ex Mazda Rx-8 231 Performance Pack - 2004 "Titanium Grey" -> Toyota GT-86 2012
Avatar de l’utilisateur
StarFire
 
Message(s) : 1540
Inscription : 22 Juin 2016, 19:53 PM
Localisation : 53/49

Message par hannibal » 31 Mai 2019, 20:58 PM

Bon j'ai sortie le cata et il m'a l'air nickel non ?
Image
Avatar de l’utilisateur
hannibal
 
Message(s) : 274
Inscription : 14 Août 2013, 15:14 PM
Localisation : 76 - Seine maritime

Message par Vadort » 31 Mai 2019, 22:19 PM

Essaye de démarré sans cata voir si c est mieux ?
Première japonaise et surtout ma première rx8!!!
Avatar de l’utilisateur
Vadort
 
Message(s) : 240
Inscription : 26 Mars 2018, 23:11 PM

Message par hannibal » 31 Mai 2019, 22:35 PM

Ba la elle refonctionne nickel même avec le cata donc....
Mais il a l'air vraiment propre le cata comme même.
Donc c'est peut être juste les cosse de batterie....
Avatar de l’utilisateur
hannibal
 
Message(s) : 274
Inscription : 14 Août 2013, 15:14 PM
Localisation : 76 - Seine maritime

PrécédentSuivant

Retour vers Le garage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)