Bruit 'tic tic' du moteur.

Un soucis avec votre RX-8 ? Une question concernant la révision ou l'entretien de votre RX-8 ? Venez trouver de l'aide ici

Message par becker » 23 Avr 2009, 16:22 PM

Salut a tous,

J'ai un petit souci (voir gros) avec ma RX8.
J'ai un bruit qui vient du moteur, cela fais 2 jours maintenant. C'est comme un 'tic tic tic' comme si il y avais une bille a l'interieur.
Mon niveau d'huile est nickel.

Pas de perte de puissance, rien a signaler, juste ce bruit tres desagreable.
J'ai mis une video mais on entend pas hyper bien...Si vous avez des idées?

http://www.youtube.com/watch?v=sKdFckrII1I

Merci d'avance

Becker
Avatar de l’utilisateur
becker
 
Message(s) : 15
Inscription : 14 Oct 2008, 03:01 AM
Localisation : Nice 06

Publicite
 

Message par Tsar » 23 Avr 2009, 16:31 PM

Le syndrome Kerotan tu connais ? lui c'était un clac clac et après.....un nouveau moteur neuf :hum: .

pas d'affolement, ça peut venir tout simplement d'une bougie morte par exemple, du faisceau, j'ai entendu parlé de bobine d'allumage aussi.

allez zou file au garage, t'as pas le choix là !
Avatar de l’utilisateur
Tsar
 
Message(s) : 25558
Inscription : 16 Oct 2005, 01:15 AM
Localisation : 92, Macao et la Corse ^_^

Message par Bibounou » 23 Avr 2009, 16:47 PM

:-(
Rx-8 Race Port par Rotary-R Image

Image
Avatar de l’utilisateur
Bibounou
 
Message(s) : 10103
Inscription : 11 Août 2007, 13:35 PM
Localisation : Cahors

Message par jessRX8passion » 23 Avr 2009, 17:10 PM

J'avais pas de "tic tic tic" avant la bobine, j'avais juste plus rien.

Là comme ça, je vois pas bien ce que ça peut être. Le bouchon d'huile qui se ballade parce que tu l'a pas remis (Vécu inside) ?
Présidente du Revolution Rotor Club
Elegance Pack 2004 BB,jantes ATP Nido, étriers peints, néons, vitres teintées, ailettes.
Avatar de l’utilisateur
jessRX8passion
 
Message(s) : 4384
Inscription : 28 Fév 2007, 19:42 PM
Localisation : 77

Message par becker » 23 Avr 2009, 17:29 PM

jessRX8passion a écrit :J'avais pas de "tic tic tic" avant la bobine, j'avais juste plus rien.

Là comme ça, je vois pas bien ce que ça peut être. Le bouchon d'huile qui se ballade parce que tu l'a pas remis (Vécu inside) ?


lol

non c'est pas ca, mais j'ai verifié ma bouteille quand meme ;)
Avatar de l’utilisateur
becker
 
Message(s) : 15
Inscription : 14 Oct 2008, 03:01 AM
Localisation : Nice 06

Message par jmi » 03 Mai 2009, 02:35 AM

bonsoir :salut:
en dehors du moteur, il faut peut être vérifier la durite du circuit auxiliaire d'air qui va de la pompe a air (coté gauche de la barre anti rapprochement) et qui va au collecteur, si elle est dévisser ça peut provoquer cela.
sinon.butée d'embrayage naze... :??:
si tu debraye le bruit est il toujours present. :??:
une rx8 c'est sans doute 231 chevaux sous le capot, et un âne au volant.
http://www.usolemarinu.com
Avatar de l’utilisateur
jmi
 
Message(s) : 9608
Inscription : 23 Sep 2005, 01:35 AM
Localisation : bastia

Message par H_Smith » 03 Mai 2009, 15:14 PM

Un tic-tic prononcé venant plutôt du coté gauche (dans le sens de la marche) du moteur ----> vérifier cable HT (embout déboité de la bougie) et bougies (porcelaine cassée)

:salut:
Ford Focus RS II 2010 "bleu cyclone" - The best handling front-wheel-drive hot hatch in the world - Top Gear
Ex-RX8 Performance Lightning Yellow 231cv 2004 ..... un excellent souvenir !
Avatar de l’utilisateur
H_Smith
 
Message(s) : 2355
Inscription : 22 Jan 2005, 03:23 AM
Localisation : Essonne

Message par nasp » 03 Mai 2009, 16:16 PM

H_Smith a écrit :Un tic-tic prononcé venant plutôt du coté gauche (dans le sens de la marche) du moteur ----> vérifier cable HT (embout déboité de la bougie) et bougies (porcelaine cassée)

:salut:


Comme moi en arrivant à folembray dimanche dernier.... :D :D :D
Merci encore à ceux qui m'ont dépannés.
Image + Image + Image + webmaster du Image
Avatar de l’utilisateur
nasp
 
Message(s) : 5448
Inscription : 26 Jan 2008, 13:05 PM
Localisation : Pontoise (95), et souvent ici...

Message par H_Smith » 03 Mai 2009, 17:24 PM

C'est en effet courant, la cablerie HT de la 8 étant assez "cheap" :( ,

De plus, le bruit des étincelles qui claquent à l'air libre laisse parfois penser à un problème beaucoup plus grave ( pour les + paranos ;) :D ..... comme moi)

:salut:
Ford Focus RS II 2010 "bleu cyclone" - The best handling front-wheel-drive hot hatch in the world - Top Gear
Ex-RX8 Performance Lightning Yellow 231cv 2004 ..... un excellent souvenir !
Avatar de l’utilisateur
H_Smith
 
Message(s) : 2355
Inscription : 22 Jan 2005, 03:23 AM
Localisation : Essonne

Message par becker » 03 Mai 2009, 18:10 PM

merci pour les conseils les gars :)

J'ai pris rdv chez mazda pour le 11 mai. J'ai conduis la mazda une fois apres la video que j'ai posté. Le tic tic est moins present mais par contre j'entend un changement du bruit moteur/echappement et les demarrages sont plus difficile et tres agité. Je pense que c'est l'embrayage...on verra ca la semaine prochaine. Je vous tien au courant.

Merci encore.
2004 RX8 Performance
Avatar de l’utilisateur
becker
 
Message(s) : 15
Inscription : 14 Oct 2008, 03:01 AM
Localisation : Nice 06

Message par uhspc » 03 Mai 2009, 18:50 PM

j'ai eu un VRAIn :D tic-tic apres avoir changé les bougies.
je rejoint donc le reste des personnes qui t'ont dit que ca venait probablement des bougies ou du circuit d'allumage :salut:
Corvette c5 z51 - Membre RRC

Fait le ou ne le fait pas, il n'y a pas d'essai.
Avatar de l’utilisateur
uhspc
 
Message(s) : 1481
Inscription : 06 Jan 2009, 23:58 PM
Localisation : mogneville (60)

Message par TITI51 » 03 Mai 2009, 21:28 PM

uhspc a écrit :j'ai eu un VRAIn :D tic-tic apres avoir changé les bougies.
je rejoint donc le reste des personnes qui t'ont dit que ca venait probablement des bougies ou du circuit d'allumage :salut:


Je me joint à l'hypothèse du circuit d'allumage aussi :)
Et on dit que le vert est une couleur écolo.... ....mouarf !!
Avatar de l’utilisateur
TITI51
 
Message(s) : 1746
Inscription : 27 Avr 2008, 21:11 PM
Localisation : Entre le sol et la RX

Message par jmi » 03 Mai 2009, 22:23 PM

bonsoir :salut:
en parlant de circuit d'allumage, pour ceux qui sont du genre a anticipé, j'ai commander chez rx8 strakes les 4 bobine d'allumage a un trés bon prix 180 euros livré.
je ne sais pas combien elles coutent en france mais il me semble que c'est le prix d'une .
donc a bon entendeur salut.
je confirme que les cable d'origine ne tiennent pas la distance, et prennent de surcroit l'eau.
donc penser aussi a les changer pour du silicone en 9/10 mm genre racing beat.
voilou :salut:
une rx8 c'est sans doute 231 chevaux sous le capot, et un âne au volant.
http://www.usolemarinu.com
Avatar de l’utilisateur
jmi
 
Message(s) : 9608
Inscription : 23 Sep 2005, 01:35 AM
Localisation : bastia

Message par Tsar » 05 Mai 2009, 19:48 PM

pour ce genre de pièces si vous voulez pas trop chercher partout, allez chez mon ami Clive de Mazdarotaryparts en angleterre , il a tout pour entretenir normalement la RX8 (la batterie par exemple, les bougies, filtres etc...) et des pièces perfs :

http://www.mazdarotaryparts.com/enter-t ... -302-c.asp

-5% sur le total si vous venez de la part du forum Rx8france ;) .
Avatar de l’utilisateur
Tsar
 
Message(s) : 25558
Inscription : 16 Oct 2005, 01:15 AM
Localisation : 92, Macao et la Corse ^_^

Message par becker » 11 Mai 2009, 16:00 PM

Salut a tous,

Bon, j'ai ammené mes soucis et la RX8 chez Mazda Nice.

Apparement c'est le catalyseur qui a laché: bilan: 1900 euros, un peu excessive non?

J'ai aussi deja sousligné un probleme que j'ai avec mon poste CD bose, ici sur le forum. (Il ne charge plu les discs mais la radio fonctionne) c'etait donc une des mes questions pour la reparation....reponse: "oh oui entre 2500 et 3000 euros!!! :oups: car il faut le remplacer....

y'a t'il des compagnies qui repare les postes comme celui ci, ou peut-etre une franchise bose?

Merci d'avance

Becker
2004 RX8 Performance
Avatar de l’utilisateur
becker
 
Message(s) : 15
Inscription : 14 Oct 2008, 03:01 AM
Localisation : Nice 06

Message par f1clc » 11 Mai 2009, 16:24 PM

:oh: :oups:

Par contre, il me semble que d'habitude quand le cata part en compote, ça influe sur les perfs. :??: :??:

Exemple ici : http://www.rx8france.com/forum/setopic_6645-cata.html

:??: :??:
Image "Conduire une 8, c'est de l'auto-satisfaction ! LOL Image
Avatar de l’utilisateur
f1clc
 
Message(s) : 7945
Inscription : 23 Juil 2004, 18:09 PM
Localisation : Genève & Haute-Savoie (74)

Message par coupefx » 11 Mai 2009, 16:29 PM

A ce rytme là mieux vaut acheter une deuxième 8 et lui prendre les pièces necessaires :oh:

5000 euros un cata et un poste radio, mais ou va le monde :hum:
Avatar de l’utilisateur
coupefx
 
Message(s) : 7700
Inscription : 23 Mai 2005, 20:09 PM
Localisation : Luxembourg

Message par jessRX8passion » 11 Mai 2009, 16:29 PM

Euh, que dire ! Ils abusent un peu je crois.

Pour le cata, je suis pas la mieux placé pour te répondre mais il me semble qu'en pièce Mazda ça doit coûter au pire 600€.

Pour le poste, là c'est de la grande déconnade. La console chargeur CD coûte 500€ posée !

Regarde les prix des accessoires, c'est peut être plus à jour, mais de là à t'annoncer 2500€ pour réparer le poste...
Dernière édition par jessRX8passion le 11 Mai 2009, 16:33 PM, édité 1 fois.
Présidente du Revolution Rotor Club
Elegance Pack 2004 BB,jantes ATP Nido, étriers peints, néons, vitres teintées, ailettes.
Avatar de l’utilisateur
jessRX8passion
 
Message(s) : 4384
Inscription : 28 Fév 2007, 19:42 PM
Localisation : 77

Message par Bartste » 11 Mai 2009, 16:30 PM

Sur le bay, un chargeur CD d'ocas ca plafonne a 300$, l'option lecteur MP3 coutait 500-600CHF de mémoire (neuf)...
Avatar de l’utilisateur
Bartste
 
Message(s) : 6633
Inscription : 14 Jan 2007, 12:26 PM
Localisation : Suisse

Message par Pilaf » 11 Mai 2009, 16:37 PM

Tien je profite de ton post pour faire une petite remarque, donc moi il m'arrive la même chose mais:

samedi je suis allez sur circuit et j'ai une impression qu'il y a un roulement qui frotte (d'ou ce clic clic) quand j'accélere fort mais surtout quand je prend une grosse appuie sur l'exterrieur (donc sur la droite) alors que de l'autre coter je n'ai pas de ressenti.

Donc j'ai fais mais 4 sessions, le bruit n'apparessant pas à chaque fois...

je me suis dit que c'été peut être mes D2, un roulement ou autre donc pas bien grave, je suis rentré sans soucis.

Donc vu que je ressens ce bruit surtout lorsque je prend un GROS appui je pense pas que ça presse donc des que j'ai le temps je léve ma 8 pour voir ce qui se passe.

J'ai quand même vérifié que ma jante n'été pas décéré lol, mais non ça allez :) et rien d'apparant quand j'ai regardé vite fait sous la roue..

Donc je vous tiens au courant des que j'ai le temps de regarder!

Mais je profite du post pour dire que ce tic tic peut être autre que venant du moteur (pour les personnes qui ont peur que leur moteur casse des que la 8 fait du bruit xD ) :D
Avatar de l’utilisateur
Pilaf
 
Message(s) : 3285
Inscription : 24 Jan 2008, 22:27 PM
Localisation : 26

Suivant

Retour vers Le garage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Google [Bot] et 2 invité(s)