J'ai "noyé" mon moteur... Et comment j'ai récupéré

Un soucis avec votre RX-8 ? Une question concernant la révision ou l'entretien de votre RX-8 ? Venez trouver de l'aide ici

Message par captain.igloo » 29 Nov 2008, 01:23 AM

:salut: ,

t'es un genie TERTOU ! la reponse vous satisfait ? moi oui lol.
RX-8 Performance Pack Velocity Red 2005, GPS, Ailettes, Rotor AV, Hymee Catback Inox.
Avatar de l’utilisateur
captain.igloo
 
Message(s) : 347
Inscription : 15 Août 2005, 09:06 AM
Localisation : Bergues, nord de france

Publicite
 

Message par floyd » 23 Déc 2008, 23:50 PM

Bonjour
Juste pour vous informer que la manoeuvre qui consiste à couper à froid son moteur en le montant à 4000 tours pour éviter la noyade n'est pas fiable à 100%; j'en ai fait l'expérience aujourd'hui, j'ai été obligé d'utiliser le "protocle de dénoyage" ( elle est repartie après 4 tentative et depuis tourne sans aucun problème donc je ne pense pas qu'il y ai un facteur favorisant autre que de l'avoir coupée à froid); je n'avais pas le temps dimanche après l'avoir lavée, je l'ai rentrée dans le garage sans faire un tour de pâté de maisons (d'habitude elle est dans l'axe du garage et je la sors et rentre en la poussant à la main) et l'ai donc coupée au dessus de 4000 tours après l'avoir laissée tournée un peu tout de même donc je ne recommencerai plus, avis aux amateurs....
floyd
 
Message(s) : 28
Inscription : 24 Juin 2007, 23:09 PM

Message par oli40000 » 24 Déc 2008, 14:32 PM

Le coup des 4000t c'est valable si t'as fait du genre 1km et que la voiture est pas encore chaude, mais si t'as fait que quelques dizaines de mètres, y'a effectivement peu de chances que ça fonctionne.
Rx8 Elegance Pack Stormy Blue

Membre RRC
Avatar de l’utilisateur
oli40000
 
Message(s) : 12182
Inscription : 16 Jan 2008, 15:33 PM
Localisation : Landes

Message par Tsar » 24 Déc 2008, 14:35 PM

jamais je ne l'ai ou je l'éteindrai à froid, principe de base que j'applique même sur d'autres voitures quand je manoeuvres.
Avatar de l’utilisateur
Tsar
 
Message(s) : 25626
Inscription : 16 Oct 2005, 01:15 AM
Localisation : 92, Macao et la Corse ^_^

Message par floyd » 24 Déc 2008, 18:40 PM

Je ne pense pas qu'après 1 km les rotors ne soient pas "propres" et donc le coup des 4000trs n'a pas d'intérêt mais de toute façon comme je l'ai dit d'habitude je la sort et rentre à la main mais là elle n'était pas dans l'axe du garage et je n'ai pas pris le temps de faire un petit tour; pris une fois mais plus jamais....
floyd
 
Message(s) : 28
Inscription : 24 Juin 2007, 23:09 PM

Message par Tsar » 12 Fév 2009, 00:56 AM

Redémarrage d'une RX8 noyée :

http://www.dailymotion.com/relevance/se ... -noye_auto

"yahoo hip hip hip :yeah: " :D

admirez au passage le chien encore vivant à l'arrière de la bagnole en partant :lol: .
Avatar de l’utilisateur
Tsar
 
Message(s) : 25626
Inscription : 16 Oct 2005, 01:15 AM
Localisation : 92, Macao et la Corse ^_^

Message par ludosteo » 12 Fév 2009, 01:09 AM

tu m'étonnes!!!! Limite c'est identique à une belle fumée de barbecue!!! (tiens, ça me fait penser que ça fait longtemps que j'ai pas bouffé une cote de boeuf moi....)
En tous les cas, si jamais ça nous arrive de noyer une 8, faudra pas s'inquiéter de la fumée qui sortira...
Merci Nico pour cette vidéo... :salut: :salut:
Le circuit sous la pluie : un pur bonheur!!
Avatar de l’utilisateur
ludosteo
 
Message(s) : 7045
Inscription : 21 Avr 2008, 17:33 PM
Localisation : 28

Message par Fabair » 28 Fév 2009, 20:00 PM

Merci bien pour ce topic, fort malheureusement pour moi elle ne veut rien savoir tout en ayant suivi tes conseils.
J'ai téléphoné au mazda ou elle est entretenu tout à l'heure, il me sort que ca ne sert à rien de démonter les bougies car elles sont en platines.
Sale ou propre ça revient au même selon lui.
Et le seul moyen de la démarrer après la procédure de démarrage.
C'est de la tracter entre 10 et 20 km/h et passer la seconde.
Le souci c'est que la mienne est dans le sous sol et pour la sortir c'est presque marron. :oups: :oups: :oups:
Donc si quelqu'un à une méthode supplémentaire.
Aussi une question conne :??: :??: :??:
Il y a combien de bougies?? :??: :??: :??:
Avatar de l’utilisateur
Fabair
 
Message(s) : 889
Inscription : 14 Sep 2008, 20:48 PM
Localisation : 60

Message par elombre » 28 Fév 2009, 20:05 PM

Il y a quatre bougies je crois, de deux types différents.
Mazda rx 8
231 cv Velocity red
Membre du RRC

Les Hommes mettent dans leur voiture autant d'amour-propre que d'essence.
Avatar de l’utilisateur
elombre
 
Message(s) : 710
Inscription : 03 Oct 2008, 18:00 PM

Message par Fabair » 28 Fév 2009, 20:11 PM

c'est ce que je pensais.
Merci bien elombre :D
Avatar de l’utilisateur
Fabair
 
Message(s) : 889
Inscription : 14 Sep 2008, 20:48 PM
Localisation : 60

Message par Tertou » 01 Mars 2009, 00:00 AM

En fait, le plus efficace c'est de retirer les fusibles de la pompe à carburant et des injecteurs, et de faire quelques "démarrages" accélérateur à fond pour vider et sécher les chambres à combustion.
On fait ça quelques minutes...

Ensuite, après avoir replacé les fusibles, ça a plus de chance de redémarrer. :svp:
;)
Dernière édition par Tertou le 06 Avr 2009, 03:57 AM, édité 1 fois.
Sur la route : BMW i3 & HONDA Insight
En cale-sèche : Nordic Green 192 Revol Cuir Noir,GPS,BV6 (4ème)
(EPS,Régul Vit,Kit BlueTooth,susp KWv3,Pot Hymee,Freins FrozenRotors+Hawk HPS,Embr Carb,REVi,Ailettes Inox,Harnais Toora,Dur Freins&Embr Avia)
Avatar de l’utilisateur
Tertou
Modérateur
 
Message(s) : 5488
Inscription : 23 Juil 2004, 18:09 PM
Localisation : Belgique - Nivelles

Message par Fabair » 01 Mars 2009, 07:19 AM

Merci bien, mais bon ca y est j'ai réussi à démarrer ma voiture.
J'explique comment un mec de chez mazda m'a conseiller de faire.
-Démonter les 4 bougies (au début comme un c** j'en avais vue que 2). :clap: :clap:

-Ensuite nettoyer les bougies et les mettre à coter d'un endroit chaud, pour ma part a coter du chauffage. :oh: :oh:

-Pour vider les chambres de combustions, on peut faire tourner le moteur avec le démarreur pendant 4 à 5 secondes sans l'allumage.
On remarque une trainée d'huile mélangé a de l'essence qui s'écoule à chaque trous d'emplacement de bougies inférieur.

-Monter les bougies. :clap: :clap:

-Ensuite jouer avec le démarreur, pour ma part elle est reparti après une bonne minute de démarreur et sans acceléré mise à part lorsque le moteur c'est mis a reprendre ses esprits pour garder un régime aux alentours de 3000trs/min.
Belle fumée blanche assez sympathique qui fait peur au début.
Après environ 20 à 30 secondes le moteur commence à reprendre son régime normal.

Voilà comment j'ai réussi à redémarrer la titine :cool: :cool:
Avatar de l’utilisateur
Fabair
 
Message(s) : 889
Inscription : 14 Sep 2008, 20:48 PM
Localisation : 60

Message par lorenzo lamasse » 01 Mars 2009, 13:21 PM

Ce problème de noyade concerne tous les modèles de RX8 ?
Avatar de l’utilisateur
lorenzo lamasse
 
Message(s) : 251
Inscription : 25 Fév 2009, 20:53 PM
Localisation : Ile de la Réunion

Message par Tertou » 01 Mars 2009, 14:25 PM

lorenzo lamasse a écrit :Ce problème de noyade concerne tous les modèles de RX8 ?

Ca concerne toutes les voitures avec bougies d'allumage.
Juste qu'avec un Wankel, les bougies n'étant pas en haut d'un cylindre, mais sur le côté de la chambre épitrochoïde, elles se "mouillent" plus facilement quand elles sont froides. La noyade est donc quasi assurée losrqu'on ne fait qu'un court déplacement et qu'on l'arrête ensuite pour la nuit... :oups:
Sur la route : BMW i3 & HONDA Insight
En cale-sèche : Nordic Green 192 Revol Cuir Noir,GPS,BV6 (4ème)
(EPS,Régul Vit,Kit BlueTooth,susp KWv3,Pot Hymee,Freins FrozenRotors+Hawk HPS,Embr Carb,REVi,Ailettes Inox,Harnais Toora,Dur Freins&Embr Avia)
Avatar de l’utilisateur
Tertou
Modérateur
 
Message(s) : 5488
Inscription : 23 Juil 2004, 18:09 PM
Localisation : Belgique - Nivelles

Message par oiseaulo » 20 Mars 2009, 22:36 PM

Fabair a écrit :Merci bien, mais bon ca y est j'ai réussi à démarrer ma voiture.
J'explique comment un mec de chez mazda m'a conseiller de faire.
-Démonter les 4 bougies (au début comme un c** j'en avais vue que 2). :clap: :clap:

-Ensuite nettoyer les bougies et les mettre à coter d'un endroit chaud, pour ma part a coter du chauffage. :oh: :oh:

-Pour vider les chambres de combustions, on peut faire tourner le moteur avec le démarreur pendant 4 à 5 secondes sans l'allumage.
On remarque une trainée d'huile mélangé a de l'essence qui s'écoule à chaque trous d'emplacement de bougies inférieur.

-Monter les bougies. :clap: :clap:

-Ensuite jouer avec le démarreur, pour ma part elle est reparti après une bonne minute de démarreur et sans acceléré mise à part lorsque le moteur c'est mis a reprendre ses esprits pour garder un régime aux alentours de 3000trs/min.
Belle fumée blanche assez sympathique qui fait peur au début.
Après environ 20 à 30 secondes le moteur commence à reprendre son régime normal.

Voilà comment j'ai réussi à redémarrer la titine :cool: :cool:


Bonjour fabair,

J'ai des questions par rapport à ta manoeuvre pour récupérer la 8 noyé.

1) tu enleves les 4 bougies

2) tu nettoies les bougies (moi j'ai pris une bouteille de propane et j'ai brulé l'essence et ensuite j'ai attendu qu'elles soient à la température ambiante pour nettoyer le tout. Est-ce que c'est suffisant?) Comment puis-je savoir que les bougies sont encore bonnes?

3) Qu'est ce que tu veux dire par tourner le moteur avec le demareur sans allumage

Mon moteur est noyé depuis le 26 février 2009 et j'ai essayer d'enlever le fusible de la pompe à essence et toujours rien.

Merci à l'avance
oiseaulo
 
Message(s) : 2
Inscription : 20 Mars 2009, 22:30 PM

Message par Fabair » 20 Mars 2009, 23:48 PM

Pour te répondre oiseauto, concernant les bougies, un nettoyage a l'aide d'un tournevis fin au niveau de la "porcelaine" pour enlever les depots.
En ce qui concerne l'electrode, sur la documentation de la voiture, il est noté qu'elle doit avoir un ecartement de 1mm.
Après pour finir le nettoyage tu lui passe un coup de brosse métallique.
Pour l'usure de tes bougies faut voir si elles sont d'origine ou non.
Les miennes avaient 48000kms et étaient usées.
Normalement il est conseillé de les changer tout les 40 000kms à la révision.
Quand je parle de faire tourner le moteur sans allumage, je voullais entendre dire par là, que tu fais tourner ton moteur avec les bougies déposer pour vider les chambres de combustion.
D'après mazda il n'y aurais pas de danger à faire tourner le moteur avec un système d'allumage sans bougie.
Donc faire tourner le moteur sans bougie 2 à 3 pendant 5 secondes environ selon ce qui sortira comme essance des logements inférieurs des bougies.
Après tout ça tu n'a plus qu'à remonter les bougies et jouer avec le démarreur sans interruption jusqu'à que le moteur reprenne vie.
Ne pas hésiter sur le démarreur.
Mais si tu as peur, un autre système, est de te faire remorquer à une vitesse d'environ 20km/h et passer la seconde.
et après normalement youpi :D :D :D
Avatar de l’utilisateur
Fabair
 
Message(s) : 889
Inscription : 14 Sep 2008, 20:48 PM
Localisation : 60

Message par misterblue » 21 Mars 2009, 00:38 AM

Il est déconseillé de mettre un coup de brosse métallique sur les bougies, cela enlève le revêtement de protection contre l'oxidation (iridium ou nickel, sais plus)
MB

RX-8 231 PerfPack Galaxy Grey.... depuis le 5 Mars09, un vrai plaisir ;)
- Intégrer F900BT dans RX-8
Avatar de l’utilisateur
misterblue
 
Message(s) : 182
Inscription : 24 Déc 2008, 01:14 AM
Localisation : Toulouse

Message par oli40000 » 21 Mars 2009, 01:21 AM

Et pour le changement des bougies c'est tous les 60 000 ou 3 ans.
Rx8 Elegance Pack Stormy Blue

Membre RRC
Avatar de l’utilisateur
oli40000
 
Message(s) : 12182
Inscription : 16 Jan 2008, 15:33 PM
Localisation : Landes

Message par Fabair » 21 Mars 2009, 01:22 AM

Tu parle de l'iridium alors. :D
En effet, enfin bon des bougies neuves et on parle plus... :) :)
Avatar de l’utilisateur
Fabair
 
Message(s) : 889
Inscription : 14 Sep 2008, 20:48 PM
Localisation : 60

Message par Fabair » 21 Mars 2009, 01:23 AM

Les miennes avaient 4 ans :( :(
Ah bon, moi on m'a vivement conseillé les 40 000 kms...
De toute manière les garages....
Avatar de l’utilisateur
Fabair
 
Message(s) : 889
Inscription : 14 Sep 2008, 20:48 PM
Localisation : 60

PrécédentSuivant

Retour vers Le garage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)