Centralisation / Une porte ne se verouille plus

Un soucis avec votre RX-8 ? Une question concernant la révision ou l'entretien de votre RX-8 ? Venez trouver de l'aide ici

Message par Keviiin » 23 Mai 2013, 16:58 PM

J'ai le mêm problème que toi mais porte passager elle ne se verrouille plus....
Keviiin
 
Message(s) : 119
Inscription : 26 Jan 2012, 18:50 PM
Localisation : Clermont Ferrand

Publicite
 

Message par Gérome » 23 Mai 2013, 20:09 PM

ce matin, plus de soucis...bizarre :??:
Avatar de l’utilisateur
Gérome
 
Message(s) : 1391
Inscription : 18 Mai 2010, 20:51 PM
Localisation : LILLE - DOUAI (59)

Message par Fred82 » 23 Mai 2013, 20:33 PM

SupraDolph a écrit :La solution donnée à été le remplacement du système de fermeture.
Pour moi le moteur force et se met en sécurité. Donc je tenterai :
1/ de graisser les éléments en mouvements
2/ si 1 sans succès remplacement du moteur (pas le Renesis pour une fois :D )...



Essayez ça....!!!...les Gars..!!......... :D
Fred82
 
Message(s) : 3816
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par Keviiin » 24 Mai 2013, 09:40 AM

J'essaierais je vous dirais pour voir ...
Keviiin
 
Message(s) : 119
Inscription : 26 Jan 2012, 18:50 PM
Localisation : Clermont Ferrand

Message par FDx » 08 Mai 2015, 19:53 PM

Je déterre ce sujet car je n'ai rien trouvé de similaire pour mon "problème" qui est légèrement hs avec le sujet mais pour ma part mes clignos ne s'allume pas ni à l'ouverture ni à la fermeture et comme par magie hier soir après une petite virée nocturne les clignos se sont allumés pour la 1er fois depuis que je l'ai (2semaines) ducoup j'ouvre oooh :oh: ça fonctionne je referme :oups: fini depuis de nouveau plus de cligno ni à l'ouverture ni à la fermeture pour moi qui l'ai connu comme ça je pensais que c'était normal mais vu que maintenant je sais qu'elle le fait mais que la mienne ne le fait que par hasard xD j'aurai aimé avoir votre avis ? :fou:
Opel Astra 1.7 eTDI 68ch 1997 01/01/2014
swaaaag :)

Et enfin le st graal! 24/04/2015
Rx8 performance VR 2005 catback Toyo R.I.P
Avatar de l’utilisateur
FDx
 
Message(s) : 115
Inscription : 05 Sep 2013, 14:22 PM
Localisation : IDF/ Lille

Message par Vadort » 26 Nov 2018, 18:08 PM

Hello a tous le mec problème porte conducteur ne fonctionne pas avec télécommande et pas de clignotants
Première japonaise et surtout ma première rx8!!!
Avatar de l’utilisateur
Vadort
 
Message(s) : 240
Inscription : 26 Mars 2018, 23:11 PM

Message par jfd1003 » 08 Jan 2020, 19:11 PM

FDx a écrit :Je déterre ce sujet car je n'ai rien trouvé de similaire pour mon "problème" qui est légèrement hs avec le sujet mais pour ma part mes clignos ne s'allume pas ni à l'ouverture ni à la fermeture et comme par magie hier soir après une petite virée nocturne les clignos se sont allumés pour la 1er fois depuis que je l'ai (2semaines) ducoup j'ouvre oooh :oh: ça fonctionne je referme :oups: fini depuis de nouveau plus de cligno ni à l'ouverture ni à la fermeture pour moi qui l'ai connu comme ça je pensais que c'était normal mais vu que maintenant je sais qu'elle le fait mais que la mienne ne le fait que par hasard xD j'aurai aimé avoir votre avis ? :fou:



Bonjour,

J'ai le même problème : pas de clignotant lors de l'utilisation de la télécommande. Ton pb a été résolu ?
RX8 2004, DS 21 BVH 1968, Espace IV 2.0 dCI, C5 Tourer 3.0 HDI, Avantime 3.0 BVA
Honda(s) CB125 K5 1973, CB450 K5 1974, CB 750 Four 1975, Pacific coast 1990
jfd1003
 
Message(s) : 8
Inscription : 14 Juil 2019, 18:07 PM

Message par jfd1003 » 10 Jan 2020, 16:28 PM

Le pb s'est réglé tout seul. Les clignos s'allument lors de l'ouverture ou de la fermeture avec la télécommande. Par contre, l'alarme se met en route de façon inopinée maintenant...
RX8 2004, DS 21 BVH 1968, Espace IV 2.0 dCI, C5 Tourer 3.0 HDI, Avantime 3.0 BVA
Honda(s) CB125 K5 1973, CB450 K5 1974, CB 750 Four 1975, Pacific coast 1990
jfd1003
 
Message(s) : 8
Inscription : 14 Juil 2019, 18:07 PM

Précédent

Retour vers Le garage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron