Aucune chaleur dans l'habitacle

Un soucis avec votre RX-8 ? Une question concernant la révision ou l'entretien de votre RX-8 ? Venez trouver de l'aide ici

Message par pierre9591 » 25 Sep 2018, 22:45 PM

Bonjour pouvez vous m'aider j'ai aucune chaleur dans l'habitacle de ma mazda rx8 et la température de la voiture est normale et elle roule bien, c'est quoi le problème, es-ce le thersmostate ? :??:
Avatar de l’utilisateur
pierre9591
 
Message(s) : 51
Inscription : 01 Mai 2015, 20:08 PM
Localisation : Gatineau,Province de Québec, Canada

Publicite
 

Message par StarFire » 25 Sep 2018, 22:51 PM

Bonjour, est-ce que la ventilation fonctionne bien en diminuant ou en l'augmentant ? Même chose en modifiant la température ambiante de l'habitacle ?
Seat Ibiza 1.2 TSI 105 I-Tech Plus - 2014 "Gris Pyrénéen"
Mazda Rx-8 231 Performance Pack - 2004 "Titanium Grey"
Avatar de l’utilisateur
StarFire
 
Message(s) : 1444
Inscription : 22 Juin 2016, 19:53 PM
Localisation : 53/49

Message par pierre9591 » 26 Sep 2018, 03:16 AM

Salut et oui le contrôle de la température tourne bien de les 2 côtés vers le froid ou vers le chaud et merci pour l'info. :salut: :??:
Avatar de l’utilisateur
pierre9591
 
Message(s) : 51
Inscription : 01 Mai 2015, 20:08 PM
Localisation : Gatineau,Province de Québec, Canada

Message par pierre9591 » 26 Sep 2018, 03:36 AM

Le contrôle tourne bien de les 2 cotés mais seulement de l'air froide. :??:
Avatar de l’utilisateur
pierre9591
 
Message(s) : 51
Inscription : 01 Mai 2015, 20:08 PM
Localisation : Gatineau,Province de Québec, Canada

Message par Jiisan » 26 Sep 2018, 10:37 AM

A vérifier si tu as bien du LDR dans le circuit, car si tu as pas de chauffage dans l'habitacle il y a de grandes chances pour que le radiateur de chauffage ne fasse plus son office : que ce soit par obstruction, durite HS ou manque de liquide !
Avatar de l’utilisateur
Jiisan
 
Message(s) : 145
Inscription : 18 Mai 2018, 20:52 PM
Localisation : Ille et Vilaine

Message par Adol » 26 Sep 2018, 10:45 AM

Ca vient sans doute du panneau de contrôle, c'est un problème qui semble arriver souvent.

En farfouillant, j'ai trouvé un tuto (en anglais), au moins ça te permettra de poser un diagnostique

https://www.rx8club.com/series-i-do-you ... ol-158200/
Audi TT - 2005 - 150cv S Line - Gris Avus Nacré
Mazda MX-5 - 1997 - 90cv Monza Edition RHD - British Green
Image
Avatar de l’utilisateur
Adol
 
Message(s) : 1755
Inscription : 02 Août 2016, 01:39 AM
Localisation : Nogent Le Roi (28)

Message par pierre9591 » 06 Oct 2018, 03:00 AM

Merci pour ces infos Adol, je te redonne des nouvelles de ce problème là :??: :salut:
Avatar de l’utilisateur
pierre9591
 
Message(s) : 51
Inscription : 01 Mai 2015, 20:08 PM
Localisation : Gatineau,Province de Québec, Canada

Message par pierre9591 » 06 Oct 2018, 03:02 AM

Jiisan a écrit :A vérifier si tu as bien du LDR dans le circuit, car si tu as pas de chauffage dans l'habitacle il y a de grandes chances pour que le radiateur de chauffage ne fasse plus son office : que ce soit par obstruction, durite HS ou manque de liquide !

Salut merci pour tes infos mais du LDR c'est quoi ? :??:
Avatar de l’utilisateur
pierre9591
 
Message(s) : 51
Inscription : 01 Mai 2015, 20:08 PM
Localisation : Gatineau,Province de Québec, Canada

Message par pierre9591 » 06 Oct 2018, 03:05 AM

pierre9591 a écrit :
Jiisan a écrit :A vérifier si tu as bien du LDR dans le circuit, car si tu as pas de chauffage dans l'habitacle il y a de grandes chances pour que le radiateur de chauffage ne fasse plus son office : que ce soit par obstruction, durite HS ou manque de liquide !

Salut merci pour tes infos mais du LDR c'est quoi ? :??:

Mon radiateur est plein et le contenant de prestonne rempli. :??:
Avatar de l’utilisateur
pierre9591
 
Message(s) : 51
Inscription : 01 Mai 2015, 20:08 PM
Localisation : Gatineau,Province de Québec, Canada

Message par Jiisan » 06 Oct 2018, 10:46 AM

LDR : Liquide De Refroidissement.
Le circuit de refroidissement passe aussi par le circuit de chauffage de l'habitacle, c'est ainsi qu'on chauffe ce dernier.
Avatar de l’utilisateur
Jiisan
 
Message(s) : 145
Inscription : 18 Mai 2018, 20:52 PM
Localisation : Ille et Vilaine

Message par pierre9591 » 11 Oct 2018, 16:55 PM

Adol a écrit :Ca vient sans doute du panneau de contrôle, c'est un problème qui semble arriver souvent.

En farfouillant, j'ai trouvé un tuto (en anglais), au moins ça te permettra de poser un diagnostique

https://www.rx8club.com/series-i-do-you ... ol-158200/

:) Salut Adol depuis mon dernier message ma voiture me donne de la chaleur une fois sur quatre et je pense que tu as raison c'est une défectuosité qui vient du panneau de chauffage intérieur, je pense que c'est la roulette via le froid et la chaleur qui est défectueux car j'ai vérifié ailleurs et tout est normal et merci pour tes infos :ok:
Avatar de l’utilisateur
pierre9591
 
Message(s) : 51
Inscription : 01 Mai 2015, 20:08 PM
Localisation : Gatineau,Province de Québec, Canada

Message par pierre9591 » 11 Oct 2018, 17:02 PM

pierre9591 a écrit :
Adol a écrit :Ca vient sans doute du panneau de contrôle, c'est un problème qui semble arriver souvent.

En farfouillant, j'ai trouvé un tuto (en anglais), au moins ça te permettra de poser un diagnostique

https://www.rx8club.com/series-i-do-you ... ol-158200/

:) Salut Adol depuis mon dernier message ma voiture me donne de la chaleur une fois sur quatre et je pense que tu as raison c'est une défectuosité qui vient du panneau de chauffage intérieur, je pense que c'est la roulette via le froid et la chaleur qui est défectueux car j'ai vérifié ailleurs et tout est normal et merci pour tes infos :ok:

Ici au Québec nous avons encore des journées chaudes et à la fin du mois je le remise pour l'hiver alors j'aurai du temps pour trouvé cette pièce sur Ibay et la remplacé par la suite. Es ce que c'est difficille d'enlever cette pièce et la remplacer selon toi.
Avatar de l’utilisateur
pierre9591
 
Message(s) : 51
Inscription : 01 Mai 2015, 20:08 PM
Localisation : Gatineau,Province de Québec, Canada

Message par pierre9591 » 12 Oct 2018, 00:50 AM

Adol a écrit :Ca vient sans doute du panneau de contrôle, c'est un problème qui semble arriver souvent.

En farfouillant, j'ai trouvé un tuto (en anglais), au moins ça te permettra de poser un diagnostique

https://www.rx8club.com/series-i-do-you ... ol-158200/

Salut Adol je veux te dire que c'est la roulette pour le froid ou le chaud qui est défectueux car aujourd'hui j'ai pousser avec une bonne pression en tournant en même temps du froid vers le chaud et vers la fin j'avais de la chaleur, alors tu avais raison c'est la roulette qui est défectueux dans le panneau.
Avatar de l’utilisateur
pierre9591
 
Message(s) : 51
Inscription : 01 Mai 2015, 20:08 PM
Localisation : Gatineau,Province de Québec, Canada

Message par Adol » 12 Oct 2018, 09:16 AM

Cool, tu sais maintenant ce qu'il y a à faire :)
Audi TT - 2005 - 150cv S Line - Gris Avus Nacré
Mazda MX-5 - 1997 - 90cv Monza Edition RHD - British Green
Image
Avatar de l’utilisateur
Adol
 
Message(s) : 1755
Inscription : 02 Août 2016, 01:39 AM
Localisation : Nogent Le Roi (28)

Message par pierre9591 » 12 Oct 2018, 17:43 PM

Adol a écrit :Cool, tu sais maintenant ce qu'il y a à faire :)

Oui et merci :)
Avatar de l’utilisateur
pierre9591
 
Message(s) : 51
Inscription : 01 Mai 2015, 20:08 PM
Localisation : Gatineau,Province de Québec, Canada


Retour vers Le garage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)