Les RX8 n'aiment pas les canicules !

Venez vous détendre et parler de tout et rien ici

Message par Speedy18np » 01 Juil 2019, 12:48 PM

Bonjour à tous,

Voilà ce week-end je me décide à aller dégourdir les roues de ma Rx8 (en plus un peu d'autoroute ça va lui faire du bien et je me suis dit pour m’insérer je vais pouvoir la faire biper !), malheureusement ou heureusement il fait 40° dehors. Je mets donc la climatisation en route et comme d'habitude avec mes autres voitures en position ''Auto''. La clim s'allume à fond direct (normal !), je sent une nette perte de puissance (normal aussi !) et quand j'ai voulu m’insérer dans l'autoroute il c'est passé un truc chelou au-dessus de 6500 tr/min !
Elle a brouté et une grosse perte de puissance, vitesse qui passe de façon désagréable tout le long de la route et direction moins précise qu'avant (et pédale d'embrayage molle) !
Je décide donc de réduire la climatisation (même si faut suer comme un phoque !) et là sortie d'autoroute je retente ma chance à la faire biper. Et là tout revient à la normal plus de trou d'accél.
Le soir plus besoin de clim ! (ça c'est cool !) et là pareil je retrouve la rx8 de d'habitude plus aucun souci !!!

Étrange !

Vous avez déjà eu ce genre de ''souci'' ?
Mazda Rx8 231 performance pack de 2004 (Brillant Black)
Ford Mondeo Sport Platinium 2,2 tdci 200ch de 2011
Seat ibiza fr 1,4 TSI 150
Avatar de l’utilisateur
Speedy18np
 
Message(s) : 438
Inscription : 01 Août 2017, 20:48 PM
Localisation : Chateau-Thierry (02)

Publicite
 

Message par joelc » 01 Juil 2019, 13:35 PM

Ça pourrait être le compresseur de clim ou son embrayage qui coince...
La clim fonctionne bien ?

Je n'ai pas la clim automatique sur la mienne, mais si elle est restée au soleil, je préfère l'aérer un max (fenêtres ouvertes et ventilation à fond) avant de mettre la clim, histoire de la ménager un peu.
joelc
 
Message(s) : 23
Inscription : 08 Mai 2019, 19:17 PM
Localisation : Morges, Suisse

Message par Adol » 01 Juil 2019, 15:04 PM

Moi sur toute mes voitures j'ai tjs senti une différence au moment où j'enclenche la clim. Que ça soit au niveau puissance moteur, qu’électrique (phares allumés la nuit)
La clim joue sur l'intensité électrique, donc forcement y a un impacte.
Mais de la à ce que ça joue sur la direction assistée...
Et pas de rapport avec l'embrayage.
Y a du y avoir autre chose.

Après, en pratique, comme joelc, à partir d'une certaine température je ne mets pas la clim. J'ouvre les fenêtres, j'attend que ça ventile, et quand c'est bien redescendu, la je mets la clim.
Audi TT - 2005 - 150cv S Line - Gris Avus Nacré
Mazda MX-5 - 1997 - 90cv Monza Edition RHD - British Green
Image
Avatar de l’utilisateur
Adol
 
Message(s) : 1998
Inscription : 02 Août 2016, 01:39 AM
Localisation : Nogent Le Roi (28)

Message par Speedy18np » 01 Juil 2019, 15:17 PM

Je ne suis pas sur que la fonction ''auto'' sur la rx8 soit au top, la technique des fenêtres je le fait aussi !
Mais la elle est resté au max pendant tout le trajet du moment ou je l'ai allumé jusqu’à ce que je la baisse.
Après elle fonctionne bien, je pense qu'une recharge sera nécessaire l'année prochaine mais pour l'instant ça va!

Je suis conscient aussi que cela consomme de la puissance mais joue sur le comportement et la conduite de la voiture cela me surprend un peu!

A confirmer donc.
Mazda Rx8 231 performance pack de 2004 (Brillant Black)
Ford Mondeo Sport Platinium 2,2 tdci 200ch de 2011
Seat ibiza fr 1,4 TSI 150
Avatar de l’utilisateur
Speedy18np
 
Message(s) : 438
Inscription : 01 Août 2017, 20:48 PM
Localisation : Chateau-Thierry (02)

Message par lapinxx » 16 Juil 2019, 14:35 PM

bizarre, a mon avis tu as une pièces fatiguées, la clim à fond ne joue pas autant.
soit partie clim,
soit partie élec.
Avatar de l’utilisateur
lapinxx
 
Message(s) : 85
Inscription : 26 Mars 2018, 14:05 PM
Localisation : Loison-Sous-Lens (62)

Message par grayfox19 » 16 Juil 2019, 15:45 PM

Regarde dans ton manchon d'admission si tu n'as pas de l'huile, avec la chaleur c'est très courant sur les 2003 / 2005.
Avatar de l’utilisateur
grayfox19
 
Message(s) : 3844
Inscription : 27 Mars 2009, 16:07 PM

Message par Speedy18np » 05 Août 2019, 22:36 PM

Salut,
Merci pour vos reponses je vais checker tout ça.
Mais j'ai remarquer aussi que pour faire une equivalence avec mon daily, quand je veux une temperature de par ex 21° . Je dois mettre 17° dans la rx8, c'est bizarre je trouve!
Mazda Rx8 231 performance pack de 2004 (Brillant Black)
Ford Mondeo Sport Platinium 2,2 tdci 200ch de 2011
Seat ibiza fr 1,4 TSI 150
Avatar de l’utilisateur
Speedy18np
 
Message(s) : 438
Inscription : 01 Août 2017, 20:48 PM
Localisation : Chateau-Thierry (02)


Retour vers Blabla divers

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)