Questions générales !

Vous avez effectué le montage d'un nouvel accessoire ? Vous voulez expliquer aux autres comment le faire ? C'est ici, en image avec tous les détails.

Message par Yaya8 » 25 Mai 2007, 22:46 PM

coucou :salut:
est-ce que quelqu'un a déjà démonté le compteur et surtout la coque en plastic du dessus?
:merci:
Image RRC
Avatar de l’utilisateur
Yaya8
 
Message(s) : 7811
Inscription : 26 Mars 2006, 14:24 PM
Localisation : côte d'azur

Publicite
 

Message par BB 59 » 25 Mai 2007, 23:26 PM

Yaya8 a écrit :coucou :salut:
est-ce que quelqu'un a déjà démonté le compteur et surtout la coque en plastic du dessus?
:merci:

>>>> MP
Image
Avatar de l’utilisateur
BB 59
 
Message(s) : 8597
Inscription : 26 Août 2006, 16:46 PM
Localisation : Près de TripleKland... Côté 59

Message par Yaya8 » 26 Mai 2007, 00:12 AM

BB 59 a écrit :
Yaya8 a écrit :coucou :salut:
est-ce que quelqu'un a déjà démonté le compteur et surtout la coque en plastic du dessus?
:merci:

>>>> MP


:merci:
Image RRC
Avatar de l’utilisateur
Yaya8
 
Message(s) : 7811
Inscription : 26 Mars 2006, 14:24 PM
Localisation : côte d'azur

Message par Yaya8 » 19 Juin 2007, 00:11 AM

recoucou :salut:

ça n'a pas était trés evident de sortir 3 petits fils pour l'interrupteur des néons...je suis sortie de l'habitacle avec le cable d'ouverture du capot...la sortie des fils électriques me semblant trés encombrée avec en plus une sorte de relais scootché autour...

donc pouvez vous me dire par où vous avez sorti les fils des sondes pour les mano :??:

:merci: :merci: :merci:
Image RRC
Avatar de l’utilisateur
Yaya8
 
Message(s) : 7811
Inscription : 26 Mars 2006, 14:24 PM
Localisation : côte d'azur

Message par DaV-L » 22 Sep 2007, 14:15 PM

:salut:

Comment faire pour enlever les fiches des antibrouillards et des répétiteurs latéraux ?

J'ai démonté mon parechoc avant mais impossible de les enlever alors que j'appuie sur la languette et que je tire à même temps !

merci
RX8 black + PC MZS + BDC + admission HKS + catback RC racing + étrier rouge + ...
Avatar de l’utilisateur
DaV-L
 
Message(s) : 502
Inscription : 06 Oct 2006, 20:31 PM

Message par raspoutine » 22 Sep 2007, 14:23 PM

DaV-L a écrit ::salut:

Comment faire pour enlever les fiches des antibrouillards et des répétiteurs latéraux ?

J'ai démonté mon parechoc avant mais impossible de les enlever alors que j'appuie sur la languette et que je tire à même temps !

merci


Pourtant c'est ce qu'il faut faire : appuyer fermement sur la languette pour faire levier sur le loquet qui verrouille les 2 connecteurs entre eux. Cette languette est petite, et demande un certain effort pour se déverouiller. En résumé, il y a de la place pour l'auriculaire, alors qu'il faut la force du pousse! J'ai rarement vu des connecteurs aussi merdiques à défaire!!

Fabrice
MX-5 NA 1.8 Laguna Blue 1994
Porsche 996 Targa 3.6 Artic Silver 2002
Mazda6 2.2d AWD break 2016
Avatar de l’utilisateur
raspoutine
Modérateur
 
Message(s) : 11578
Inscription : 23 Juil 2004, 19:59 PM
Localisation : Belgique

Message par DaV-L » 22 Sep 2007, 14:31 PM

:( je n'y arriverai pas, les deux connecteurs se sont solidarisés avec la chaleur... il va falloir que je les coupes et que je remette des cosses.
RX8 black + PC MZS + BDC + admission HKS + catback RC racing + étrier rouge + ...
Avatar de l’utilisateur
DaV-L
 
Message(s) : 502
Inscription : 06 Oct 2006, 20:31 PM

Message par raspoutine » 22 Sep 2007, 14:41 PM

^^ C'es étonnant, mais si c'est vraiment le cas, tu n'auras pas vraiment le choix en effet. Mais après, je te conseille vivement d'employer des connecteurs étanches, du type SuperSeal.

Fabrice
MX-5 NA 1.8 Laguna Blue 1994
Porsche 996 Targa 3.6 Artic Silver 2002
Mazda6 2.2d AWD break 2016
Avatar de l’utilisateur
raspoutine
Modérateur
 
Message(s) : 11578
Inscription : 23 Juil 2004, 19:59 PM
Localisation : Belgique

Message par Yaya8 » 15 Nov 2007, 12:00 PM

coucou :salut:

est-ce-que quelqu'un peut me donner le pourcentage du pont autobloquant ?
:merci:

:salut: :salut: :salut:
Image RRC
Avatar de l’utilisateur
Yaya8
 
Message(s) : 7811
Inscription : 26 Mars 2006, 14:24 PM
Localisation : côte d'azur

Message par jeff08 » 01 Déc 2007, 00:51 AM

BONSOIR J AI UN SOUCI AVEC MON CD IL PREND LES CD MAIS IL TOURNE DANS LE VIDE ET PUIS IL LES REJETTES SA ME LE FAISAIT PAS AVANT ?AURIEZ VOUS DES INFOS ET COMMENT LE DEMONTER MERCI D AVANCE.
Avatar de l’utilisateur
jeff08
 
Message(s) : 39
Inscription : 30 Nov 2007, 14:50 PM
Localisation : 08000

Message par jeff08 » 01 Déc 2007, 00:52 AM

j ai ecrit en majuscule excuser moi pas vu :merci:
Avatar de l’utilisateur
jeff08
 
Message(s) : 39
Inscription : 30 Nov 2007, 14:50 PM
Localisation : 08000

Message par FRED » 01 Déc 2007, 01:25 AM

Ca me le fait de tps en tps avec les CD gravés, je le sors et le réinsert et ca marche apres! :yeah:

Quand tu insers le CD, si tu vois que la 1ere piste met du tps a etre lu zap vite sur la 2eme pistes et là le CD se met en lecture! ;)
Camaro 2010 - V6 2LT Pack RS - by BRperformance! 3★★cv ;-)
Avatar de l’utilisateur
FRED
 
Message(s) : 3867
Inscription : 01 Fév 2006, 14:22 PM
Localisation : Bordeaux - Cestas

Message par jeff08 » 01 Déc 2007, 01:29 AM

merci mais j ai deja essayer sa donne rien mais se qui me m enbete c ce qu il fait comme bruit il tourne dans le vide le cd comme si il trouver pas sa piste et pourtant c de l original .
Avatar de l’utilisateur
jeff08
 
Message(s) : 39
Inscription : 30 Nov 2007, 14:50 PM
Localisation : 08000

Message par FRED » 01 Déc 2007, 01:46 AM

Ha! là c'est dejà plus grave comme souci :??: j'peux pô t'aider plus!

PS: tu pourais mettre un peu de ponctuation STP?? histoire que ca soit un peu plus facile a lire :D ... :merci:
Camaro 2010 - V6 2LT Pack RS - by BRperformance! 3★★cv ;-)
Avatar de l’utilisateur
FRED
 
Message(s) : 3867
Inscription : 01 Fév 2006, 14:22 PM
Localisation : Bordeaux - Cestas

Message par Vine » 01 Déc 2007, 04:01 AM

jeff08 a écrit :BONSOIR J AI UN SOUCI AVEC MON CD IL PREND LES CD MAIS IL TOURNE DANS LE VIDE ET PUIS IL LES REJETTES SA ME LE FAISAIT PAS AVANT ?AURIEZ VOUS DES INFOS ET COMMENT LE DEMONTER MERCI D AVANCE.

jeff08 a écrit :j ai ecrit en majuscule excuser moi pas vu :merci:

Tu peux éditer tes posts pour les modifier au lieu d'en rajouter un pour dire que tu t'es trompé ;)

Et sinon tu viens d'avoir ta 8, elle n'est plus sous garantie ? :??:
RX8 192 ch strato blue et MX5 NB SSP grace green
Image
http://www.iktp.fr/
Ex Présidente du Revolution Rotor Club
Avatar de l’utilisateur
Vine
Modératrice
 
Message(s) : 10925
Inscription : 11 Nov 2005, 00:22 AM
Localisation : Marne

Message par Yaya8 » 14 Mars 2008, 16:24 PM

:salut:

je sais qu'il y a un topic qui donne les démarches pour démonter le catback...mais je ne le trouve plus...

:salut:
Image RRC
Avatar de l’utilisateur
Yaya8
 
Message(s) : 7811
Inscription : 26 Mars 2006, 14:24 PM
Localisation : côte d'azur

Message par Vine » 14 Mars 2008, 18:19 PM

Yaya8 a écrit ::salut:

je sais qu'il y a un topic qui donne les démarches pour démonter le catback...mais je ne le trouve plus...

:salut:

A part celui d'Alain qui avait ouvert celui-ci quand il a monté son hymee, je ne sais plus s'il y en avait un :chut: :??:
Et j'ai pas envie de chercher :D
http://www.rx8france.com/forum/ftopic4200-0.php

:salut:
RX8 192 ch strato blue et MX5 NB SSP grace green
Image
http://www.iktp.fr/
Ex Présidente du Revolution Rotor Club
Avatar de l’utilisateur
Vine
Modératrice
 
Message(s) : 10925
Inscription : 11 Nov 2005, 00:22 AM
Localisation : Marne

Message par Yaya8 » 14 Mars 2008, 20:47 PM

Vine a écrit :
Yaya8 a écrit ::salut:

je sais qu'il y a un topic qui donne les démarches pour démonter le catback...mais je ne le trouve plus...

:salut:

A part celui d'Alain qui avait ouvert celui-ci quand il a monté son hymee, je ne sais plus s'il y en avait un :chut: :??:
Et j'ai pas envie de chercher :D
http://www.rx8france.com/forum/ftopic4200-0.php

:salut:


:D :salut:
non ce n'est pas celui là ... mais il est sympa :D :D :D
Image RRC
Avatar de l’utilisateur
Yaya8
 
Message(s) : 7811
Inscription : 26 Mars 2006, 14:24 PM
Localisation : côte d'azur

Message par Yaya8 » 15 Mars 2008, 01:13 AM

Image RRC
Avatar de l’utilisateur
Yaya8
 
Message(s) : 7811
Inscription : 26 Mars 2006, 14:24 PM
Localisation : côte d'azur

Message par kiki10 » 16 Mai 2009, 01:32 AM

Salut, je voudrais savoir si quelqun à déjà mis des verins pour le capot moteur. Je trouve le systeme avec la barre un peu nul. Si personne l'a fait pensez que c'est faisable.
Rx-8 perf grise + GPS
Ressorts Racing Beat, barres anti-roulis Racing Beat
Pneus Michelin Sport SP2
Sprintbooster
Disques Ebc Turbo Groove
Grilles de radiateurs d'huile et d'air-co
Ailettes, rotor avant et arrière, vitres teintées carbone.
Avatar de l’utilisateur
kiki10
 
Message(s) : 295
Inscription : 17 Mars 2009, 08:22 AM
Localisation : Aube

PrécédentSuivant

Retour vers Fais le toi-même

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)