Tout Roule

Vous êtes nouveau ? Venez vous présenter

Message par Ratchet » 26 Juin 2017, 13:11 PM

Des nouvelles après 1 semaine, je suis en plein dans ma semaine d'examen, donc pas trop le temps se week-end ni cette semaine. Après j'enchaîne les festivals et les vacances chez les potes donc sa va être dur de trouver du temps pour faire tout se que je veux faire dessus, mais je reste confiant, en me prenant un peu de temps chaque semaine ça va le faire :cool:

RotaryNeverDie a écrit :
benybendebou a écrit :un con qui a tractée la caisse par la barre ? :??:


Y'a moyen, faudrait être teubé mais ca ne m'étonnerait même pas ^^


Ouais faut être un sacrée con putain ^^ Mais je crois que la voiture à déjà été tractée, par le crochet par contre ;) , il est usée, il n'y as plus de cache la ou tu attache le crochet à l'avant et on dirait qu'il manque quelque trucs dans le "kit" à l'arrière du véhicule avec le cric et tout sa... Peut-être un accident, puis remorquer, se qui expliquerais plus ou moins le tout :??:


RotaryNeverDie a écrit :@Ratchet : pour en revenir a ton histoire de sonde/aiguille/calorstat -> la sonde est juste, elle envoie des infos précises au degré à l'ECU.
C'est juste l'aiguille qui fait pas le taff correctement :clap: L'ECU ne doit pas lui envoyer la même info que celle qu'il recoit de la sonde ;)


Me voila rassurer :) Mazda aurait pu mettre 4 euros de plus pour mettre un jolie manomètre avec des infos précise sa aurait été classe :( J'ai fait quelque recherche mais j'ai pas l'impression que sa soit possible de changer le bloc d'affichage central, donc obliger de monter des manos en plus :/
Faut encore que je me décide de si je "l'améliore" un peu ou si je la laisse "naturel" :D
Avatar de l’utilisateur
Ratchet
 
Message(s) : 53
Inscription : 11 Juin 2017, 00:11 AM
Localisation : Belfort / Mulhouse

Publicite
 

Message par Ratchet » 05 Juil 2017, 19:40 PM

Huile et Filtre à Air

Bon, se week-end j'ai enfin reçu mon huile et j'ai rempli le carter au 3/4 du max : l'ancien proprio l'avait au minimum, inconscient :grr:
Ce qui m'as aussi permis de completer mon "Pack de survie RX8" :D

Image

J'ai aussi remplacer le filtre à air d'origine pour mettre un K&N, et il m'aura pas fallu 10 seconde pour avoir une mauvaise idée...

Jacky Tuningage Modérée

En même temps je suis content de moi, et en même temps je me demande si j'ai bien fait, dans tout les cas c'était sympa à faire pour une première fois : enfin bref je vous laisse juge : http://i.imgur.com/ZmkTAzD.jpg
Au pire j'ai toujours du papier verre et de l'huile de coude si je décide d'enlever sa :D Par contre avec 4 couche de peinture il me faudra pas mal de temps je crois.. Ouais je sais mais j'ai eu des problèmes technique qui faisait qu'il n'y avait pas de jolis surface ducoup j'ai mis une couche en plus... Mais vous avez le droit de me frapper si jamais :ange:


Enfin bref plutôt que de me pencher sur des choses importantes comme tester mes câbles d'allumages ou checker mon niveau d'huile j'ai pondu se truc. En attendant c'est vacances pour moi, je vous laisse débattre de mon mauvais traitement de ma 8 :merci:

PS : J'ai l'impression quel chauffe vraiment pas mal, j'attend de recevoir mon OBD2 bluetooth pour connaitre les températures mais une boite à aire à 50/60 degrés c'est normale ? :/
Avatar de l’utilisateur
Ratchet
 
Message(s) : 53
Inscription : 11 Juin 2017, 00:11 AM
Localisation : Belfort / Mulhouse

Message par Redbull57 » 05 Juil 2017, 20:51 PM

Perso, ai craqué aussi quand j'ai mis le filtre K&N, pas pu m'empêcher de mettre un des deux autocollants fournis sur la boite (le simple, pas l'octogone blanc :D)

Par contre... oui... les bandes de couleur en plus... un peu "too much", non? :etourdi:
“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”
- A.E.
Avatar de l’utilisateur
Redbull57
 
Message(s) : 100
Inscription : 03 Juin 2017, 16:17 PM
Localisation : Frontière Luxembourgeoise

Message par RotaryNeverDie » 05 Juil 2017, 22:15 PM

Redbull57 a écrit :Perso, ai craqué aussi quand j'ai mis le filtre K&N, pas pu m'empêcher de mettre un des deux autocollants fournis sur la boite (le simple, pas l'octogone blanc :D)

Par contre... oui... les bandes de couleur en plus... un peu "too much", non? :etourdi:


Putain vous êtes tous des privilégiés !
Pas eu de totocollant moi :(


Les bandes c'est un peu too much mais c'est fun -> J'ai hate de voir un topic où ca dit "ouai j'ai vu un mec avec une boite KN mais c'était pas une admi typhoon. Ca doit s'acheter aux US et valloir une RacingBeat REVi " :lol: :lol: :lol:

EDIT : @Ratchet, c'est quoi ce lave glace jaune ?!
et késako le truc-bidule-muche en haut à droite vers le servofrein ?! :??:

Ronedi
Ronedi's RE-Vival Project : viewtopic.php?f=7&t=28761

Sortie Region Grenobloise Fevrier/Mars 2017: viewtopic.php?f=14&t=29170
Avatar de l’utilisateur
RotaryNeverDie
 
Message(s) : 636
Inscription : 02 Août 2016, 21:38 PM
Localisation : Chambéry

Précédent

Retour vers Présentation

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : benybendebou et 4 invité(s)