Nouveau avec quelques questions, soyez pas timide venez

Vous êtes nouveau ? Venez vous présenter

Message par NXander » 11 Juil 2017, 10:55 AM

Mouais, le comportement doit être pas mal altéré avec des pneus arrières qui sont loin des perfs des pneus avant... :(

Alors, je veux pas dire de bêtises (patapé si c'est le cas ! :D, mais pour régler parallélisme et carrossage, ils ont pas besoin de toucher aux combinés. Ils règlent ça via tout le bordel autour: fusée, tirant de chasse, etc.

Ah oui, c'est une super bonne idée ça ! Si tu penses que tu peux foutre un réservoir de 3 L pour ton Sohn, fait le :)
Et oui c'est ça, la pompe a air est là pour envoyer de l'air dans le cata lors des démarrages à froid. Permettant de diminuer l’excès de pollution néfaste pour le cata, est également de faire chauffer tout ça plus rapidement ;)
Daily
2016 - Mazda CX-5 - 2.2 SKYACTIV-D 175 Selection AWD - Artic White
Plaisir
2007 - Mazda RX-8 - 231 Performance Pack - Winning Blue

Image
Avatar de l’utilisateur
NXander
 
Message(s) : 1030
Inscription : 08 Sep 2015, 12:50 PM
Localisation : Isère

Publicite
 

Message par Kimi60 » 11 Juil 2017, 22:05 PM

Ça reste pas mauvais les Yoko Avan Sport, disons que c'est surtout sur sol humide que tu te rends vite compte que l'arrière part en couille alors que l'avant bouge pas :cool:

Ah d'accord, je vais essayer de bien la régler en hauteur et dureté avant, c'est grave si je déséquilibre la voiture par rapport à l'origine ou pas ? Genre si je fais -25 mm à l'arrière et -15 mm
à l'avant ça va me niquer le comportement ? C'est juste un exemple que je prends mais c'est pour savoir, je pense qu'il faudrait baisser d'avantage l'arrière que l'avant, sans rabaisser trop
c'est pas mon truc après tu peux plus aller nul part :o

Normalement ça le fait, un mec l'a fait, il parait qu'il a même la place pour mettre récupérateur de vapeur d'huile, après je sais pas si ça a vraiment un intérêt ou pas ?
Avatar de l’utilisateur
Kimi60
 
Message(s) : 417
Inscription : 12 Nov 2015, 10:38 AM

Message par NXander » 12 Juil 2017, 11:56 AM

Sous la pluie, tu as une voiture de drift :D

J'y connais pas grand chose en terme de réglage de dureté. Forcement, il faut rester logique (ne pas être tout mou devant et ultra raide derrière par exemple), sinon tu vas dégrader le comportement. De manière général sur la 8, il faudra quand même que tes suspensions avant soit un peu plus ferme que l'arrière.

Pour la hauteur c'est l'inverse, il faut être plus rabaissé à l'avant qu'à l'arrière ! Déjà esthétiquement, une 8 qui est affaissé sur l'arrière, c'est immonde, mais en plus il faut garder une assiette plongeante. Une propulsion cabre déjà pas mal à l’accélération, mais surtout tu as plus de stabilité, un train avant plus vif et une voiture "mieux plaquée" au sol.
Si tu regardes d'ailleurs les ressorts courts (eibach, RB, etc) que l'on trouve sur le marché, ils rabaissent quasi tous l'avant d'un cm de plus par rapport à l’arrière.
Daily
2016 - Mazda CX-5 - 2.2 SKYACTIV-D 175 Selection AWD - Artic White
Plaisir
2007 - Mazda RX-8 - 231 Performance Pack - Winning Blue

Image
Avatar de l’utilisateur
NXander
 
Message(s) : 1030
Inscription : 08 Sep 2015, 12:50 PM
Localisation : Isère

Message par Kimi60 » 16 Juil 2017, 11:01 AM

Faudrait que je fasse une photo de profil mais en gros je passe 2 doigts entre le pneu avant et l'aile avant, et 3 doigts entre le pneu arrière et l'aile arrière,
et l'avant touche à certaine sortie de parking avec un peu de pente, il est trop bas, j'ai remarqué aussi que la voiture survirait plus qu'à l'origine,
et j'ai un truc qui claque a l'arrière sur route dégradée ou en sortant d'un ralentisseur
un peu vite, comme si les amortisseurs arrières étaient en buté, pour l'instant j'ai pas touché aux réglages des ressorts,
seulement au passage de l'huile avec le système de vanne.
Avatar de l’utilisateur
Kimi60
 
Message(s) : 417
Inscription : 12 Nov 2015, 10:38 AM

Message par NXander » 18 Juil 2017, 10:55 AM

Bah dit comme ça, ça me parait pas mal en terme de réglage hauteur !
Après, je ne suis loin d'être un pro dans le domaine des suspensions. :??:
Ça me paraitrait bizarre que tes suspensions arrivent en buté vu que tu n'es pas sous rabaissé, et si elles étaient trop molle, je pense que tu le sentirais au comportement, notamment à l’accélération ou lors des prises de roulis.
Daily
2016 - Mazda CX-5 - 2.2 SKYACTIV-D 175 Selection AWD - Artic White
Plaisir
2007 - Mazda RX-8 - 231 Performance Pack - Winning Blue

Image
Avatar de l’utilisateur
NXander
 
Message(s) : 1030
Inscription : 08 Sep 2015, 12:50 PM
Localisation : Isère

Message par Kimi60 » 18 Juil 2017, 22:53 PM

En fait je viens de regarder une vieille photo de ma 8 de profil ou elle avait encore ses amortisseurs d'origine, et finalement le cul est plus bas que l'avant :

Image


Etonnant non ? Ou elles sont toutes comme ça les 8 d'origine ?

Sinon quelques photos de ce que ça donne avec les Tein, désolé pour la qualité :

Image

Image

Image
Avatar de l’utilisateur
Kimi60
 
Message(s) : 417
Inscription : 12 Nov 2015, 10:38 AM

Message par NXander » 19 Juil 2017, 15:33 PM

Tes suspensions étaient un peu fatiguées. C'est pareil pour la mienne, elle commençait à s’affaisser légèrement.
Alors la 8 la plus "neuve" que j'ai vu (environ 20 000 kms) avec suspensions d'origine avait bien l'arrière très légèrement plus haut que l'avant.

Moi je trouve que ça rend super bien avec tes Tein :)
Daily
2016 - Mazda CX-5 - 2.2 SKYACTIV-D 175 Selection AWD - Artic White
Plaisir
2007 - Mazda RX-8 - 231 Performance Pack - Winning Blue

Image
Avatar de l’utilisateur
NXander
 
Message(s) : 1030
Inscription : 08 Sep 2015, 12:50 PM
Localisation : Isère

Message par Kimi60 » 20 Juil 2017, 00:03 AM

Ouai surement qu'elles étaient déjà bien usées.

Faut que je remonte un poil l'avant quand même, ça touche trop facilement, pour l'arrière je sais pas je vais voir ça :)
Avatar de l’utilisateur
Kimi60
 
Message(s) : 417
Inscription : 12 Nov 2015, 10:38 AM

Message par NXander » 30 Août 2017, 11:14 AM

Coucou Kimi !
Dit moi, maintenant que tu as sans doute un peu roulé, tu es donc abaissé (comme sur les photos) mais tu as toujours tes cales de 25 d'installées ? Est ce que ça frotte sur l'avant, ou ça passe pile poil ? :)
Daily
2016 - Mazda CX-5 - 2.2 SKYACTIV-D 175 Selection AWD - Artic White
Plaisir
2007 - Mazda RX-8 - 231 Performance Pack - Winning Blue

Image
Avatar de l’utilisateur
NXander
 
Message(s) : 1030
Inscription : 08 Sep 2015, 12:50 PM
Localisation : Isère

Message par Kimi60 » 30 Août 2017, 22:53 PM

Salut, oui j'ai roulé un peu, j'ai un problème depuis que j'ai mes combinés c'est que ceux de derrières claquent sur revêtement un peu dégradé et c'est chiant,
j'ai vérifié et j'ai rien trouvé d'anormal, j'ai changé les bielettes de barre stab à l'arrière c'est pareil.


Sinon j'ai pas de problème de frottement non, ça passe nickel, bon je trouve que du 20 serait mieux à l'avant mais comme je peux pas en mettre le 25 est toujours mieux que d'origine,
je referais des photos si je sors ce weekend.

Ah oui et je viens d'installer mon kit sohn il y a une semaine, un peu galère mais ça a été, j'ai roulé un peu ce weekend et mon niveau d'huile 2T a légèrement descendu,
et j'ai pas de fuite, donc je pense que ça doit fonctionner normalement.

Par contre faut que je vidange maintenant, je pense mettre de la Motul 300V 5W40, apparemment c'est pas mal quand ont a le sohn.
Et je vais vidanger la boite et le pont aussi je pense, c'est bien de la Motul Gear 75w90 pour la boite et Motul Gear LS 75w90 pour le pont ?
Dernière édition par Kimi60 le 31 Août 2017, 20:43 PM, édité 1 fois.
Avatar de l’utilisateur
Kimi60
 
Message(s) : 417
Inscription : 12 Nov 2015, 10:38 AM

Message par Bibounou » 31 Août 2017, 00:47 AM

Les Teins font souvent ça de manière aléatoire, c'est chiant, t'es loin d'être le seul à avoir le problème. J'ai lâche mes vieux tein monoflex pour des Ohlins récemment en grande partie à cause de cela, sinon ils marchaient bien, conjugués aux anciens pilot super sport et une géométrie agressive l'auto était vraiment très performante et cela par tout temps, les différences de passage en courbes étaient hallucinantes avec tout ce qui est grosses allemandes, en courbes rapides t'as l'impression que les séries 3 et A5 sont à l'arrêt. Idem avec les cacahuètes genre série 1.

Par contre monter du matos comme cela sans liaisons au sol de très grosse qualité c'est du gâchis, lésine pas sur les gommes.
Rx-8 Race Port par Rotary-R Image
Avatar de l’utilisateur
Bibounou
 
Message(s) : 10227
Inscription : 11 Août 2007, 13:35 PM
Localisation : Marseillan

Message par NXander » 31 Août 2017, 10:38 AM

Bibounou a écrit :Les Teins font souvent ça de manière aléatoire, c'est chiant, t'es loin d'être le seul à avoir le problème.

Dans ce cas j'ai vraiment eu de la chance avec la loterie alors, puisque les miens ne claquent pas :)
Tu tombe bien d'ailleurs Bibounou ! Comme je viens de le dire, j'ai changé mes suspensions pour des Tein tout récemment, et j'aimerais donc faire une géométrie en conséquence ! Tu pourrais me conseiller sur les réglages à faire pour avoir un truc un peu agressifs justement ?
Et tu sais qui est capable de faire ça ? Enfin je doute qu'un Norauto accepte de faire une géométrie sur mesure...eux ils doivent uniquement refaire avec les réglages d'usine, non ?

Kimi60 a écrit :Ah oui et je viens d'installer mon kit sohn il y a une semaine, un peu galère mais ça a été, j'ai roulé un peu ce weekend et mon niveau d'huile 2T a légèrement descendu,
et j'ai pas de fuite, donc je pense que ça doit fonctionnement normalement

Parfait pour ton Sohn ! ;)

Et pour les cales, mêmes si 20mm est plus adapté pour l'avant, tu trouve que 25mm c'est quand même mieux que d'origine ? :)
Daily
2016 - Mazda CX-5 - 2.2 SKYACTIV-D 175 Selection AWD - Artic White
Plaisir
2007 - Mazda RX-8 - 231 Performance Pack - Winning Blue

Image
Avatar de l’utilisateur
NXander
 
Message(s) : 1030
Inscription : 08 Sep 2015, 12:50 PM
Localisation : Isère

Message par Bibounou » 31 Août 2017, 11:29 AM

J'ai plus la fiche pour cela, on avait passé une journée quasi entière à la régler avec un garage de campagne qui prépare des autos pour le rallye du Quercy et autres, je donnais mon feeling au type et il faisait les réglages ensuite...

Je peux pas t'aider donc, désolé, surtout qu'il avait doucement modifié les amortos en plus. J'ai vu des changements monstrueux pendant la journée, je le souviens qu'au tout début elle tendait vers du survirage toute seule vers le point de corde, ce qui ne va pas avec le concept de la voiture... Fin de journée c'était un rail avec malgré tout un train avant ultra incisif. Limite overkill pour le circuit mais sur routes ouvertes par chez nous c'est vital d'avoir une auto saine et collée au sol, les ravins de 40m au bord de routes saturées de gravier, c'est pas cool... Ça doit coller avec ta façon de conduire et tes gommes en plus.

Quand les Ohlins seront posés à la rentrée on va recommencer un peu, je peux lui poser deux ou trois questions à ce moment là, mais rien de plus.
Rx-8 Race Port par Rotary-R Image
Avatar de l’utilisateur
Bibounou
 
Message(s) : 10227
Inscription : 11 Août 2007, 13:35 PM
Localisation : Marseillan

Message par Kimi60 » 31 Août 2017, 20:41 PM

Bibounou a écrit :Les Teins font souvent ça de manière aléatoire, c'est chiant, t'es loin d'être le seul à avoir le problème. J'ai lâche mes vieux tein monoflex pour des Ohlins récemment en grande partie à cause de cela, sinon ils marchaient bien, conjugués aux anciens pilot super sport et une géométrie agressive l'auto était vraiment très performante et cela par tout temps, les différences de passage en courbes étaient hallucinantes avec tout ce qui est grosses allemandes, en courbes rapides t'as l'impression que les séries 3 et A5 sont à l'arrêt. Idem avec les cacahuètes genre série 1.

Par contre monter du matos comme cela sans liaisons au sol de très grosse qualité c'est du gâchis, lésine pas sur les gommes.



Moi je trouve que ça claque fort quand même, et souvent, si je descend d'un ralentisseur un poil vite, l'arrière claque, dès qu'il y a un mini nid de poule, ça claque, si j'arrive un
peu fort dans une cuvette, ça claque, sur un passage à niveau, ça claque, c'est vraiment chiant, peut être que le réglage y est pour quelque chose ?

J'ai pas fait de géo encore, certains disent que ça sert à rien, d'autres si, Roady ils vont plutôt me le dérégler encore plus qu'à la base je pense, donc je sais pas.
Je viens d'interchanger mes pneus, les Potenza sont passés à l'arrière et les Yokoham Advan Sport à l'avant, ils arrivent au témoin les Yoko, j'sais pas ce que je vais mettre encore.
Peut être des Michelin PS4 mais il parait qu'ils durent pas longtemps.
Avatar de l’utilisateur
Kimi60
 
Message(s) : 417
Inscription : 12 Nov 2015, 10:38 AM

Message par Kimi60 » 31 Août 2017, 20:44 PM

NXander a écrit :
Bibounou a écrit :Les Teins font souvent ça de manière aléatoire, c'est chiant, t'es loin d'être le seul à avoir le problème.

Dans ce cas j'ai vraiment eu de la chance avec la loterie alors, puisque les miens ne claquent pas :)
Tu tombe bien d'ailleurs Bibounou ! Comme je viens de le dire, j'ai changé mes suspensions pour des Tein tout récemment, et j'aimerais donc faire une géométrie en conséquence ! Tu pourrais me conseiller sur les réglages à faire pour avoir un truc un peu agressifs justement ?
Et tu sais qui est capable de faire ça ? Enfin je doute qu'un Norauto accepte de faire une géométrie sur mesure...eux ils doivent uniquement refaire avec les réglages d'usine, non ?

Kimi60 a écrit :Ah oui et je viens d'installer mon kit sohn il y a une semaine, un peu galère mais ça a été, j'ai roulé un peu ce weekend et mon niveau d'huile 2T a légèrement descendu,
et j'ai pas de fuite, donc je pense que ça doit fonctionnement normalement

Parfait pour ton Sohn ! ;)

Et pour les cales, mêmes si 20mm est plus adapté pour l'avant, tu trouve que 25mm c'est quand même mieux que d'origine ? :)



Je pense pas qu'on a le même modèle de Tein, si j'aurais su j'aurais pris des Basis.

Vous mettez quoi comme huile moteur du coup à la place de la Dex les mecs ? Castrol Magnatec 5W40 ? Motul 300V 5W40 ?
Avatar de l’utilisateur
Kimi60
 
Message(s) : 417
Inscription : 12 Nov 2015, 10:38 AM

Message par NXander » 01 Sep 2017, 15:37 PM

Tant pis ! Merci quand même Bibounou !
Daily
2016 - Mazda CX-5 - 2.2 SKYACTIV-D 175 Selection AWD - Artic White
Plaisir
2007 - Mazda RX-8 - 231 Performance Pack - Winning Blue

Image
Avatar de l’utilisateur
NXander
 
Message(s) : 1030
Inscription : 08 Sep 2015, 12:50 PM
Localisation : Isère

Message par Kimi60 » 03 Sep 2017, 10:31 AM

Du coup vous conseillez quoi comme marques de combinés filetés ? Je peux plus faire de retour à Tein j'imagine.

Merde moi qui pensait avoir pris une bonne marque.
Avatar de l’utilisateur
Kimi60
 
Message(s) : 417
Inscription : 12 Nov 2015, 10:38 AM

Message par Bibounou » 03 Sep 2017, 11:15 AM

C'est pas une mauvaise marque, c'est parfois un peu capricieux côté confort sonore comme on disait mais ça fonctionne plutôt bien et la dernière version correspondant aux monoflex antérieurs est meilleure côté amplitude de réglages qu'elle ne l'était par le passé.

Pour le bruit, vérifie si tout est correctement serré (faut vraiment bien serrer a fond...) au niveau de la coupelle, ça vient parfois de là tout simplement sur les tein.
Rx-8 Race Port par Rotary-R Image
Avatar de l’utilisateur
Bibounou
 
Message(s) : 10227
Inscription : 11 Août 2007, 13:35 PM
Localisation : Marseillan

Message par NXander » 05 Sep 2017, 10:17 AM

Je confirme que c'est pas une mauvaise marque ! Si j'ai choisi ça c'est que j'ai fait pas mal de recherche. Sur les fofo anglophones, ils en sont très content. C'est un excellent compromis. Il y a beaucoup mieux, mais par rapport au prix c'est vraiment bien :)
Par tout hasard tu as bien réutilisé toutes les pièces de l'amorto d'origine qu'il faut réutilisé ?
Moi je me suis aidé de cette vidéo, qui est vraiment top, mais c'est pour des Basis par contre. Mais beaucoup de choses doivent être similaires et c'est pas mal pour t'assurer que tu as tout bien fait ;)
Daily
2016 - Mazda CX-5 - 2.2 SKYACTIV-D 175 Selection AWD - Artic White
Plaisir
2007 - Mazda RX-8 - 231 Performance Pack - Winning Blue

Image
Avatar de l’utilisateur
NXander
 
Message(s) : 1030
Inscription : 08 Sep 2015, 12:50 PM
Localisation : Isère

Message par Kimi60 » 06 Sep 2017, 20:58 PM

J'me souviens plus, à ma connaissance je n'ai réutilisé aucune pièce de l'amorto d'origine mis à part le petit joint plastique qui allait je ne sais ou :??:
Avatar de l’utilisateur
Kimi60
 
Message(s) : 417
Inscription : 12 Nov 2015, 10:38 AM

PrécédentSuivant

Retour vers Présentation

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)