[MAJ] RX-8 Perf NGM RHD 2004

Vous êtes nouveau ? Venez vous présenter

Message par Fred82 » 12 Juin 2014, 15:42 PM

In Rust we trust.... :D

Oui va falloir....traiter.....mais la traverse c'est une petite partie..... :D

J'ai une amélioration niveau ralenti c'est sur , mais bon le PHM était ultra sale aussi.... :salut:......

édit: ma direction assistée est beaucoup plus souple...à haut régime et bas régime....il devait lui manquée un peux de jus avant , car maintenant je force beaucoup moins et c'est plus sympa pour doubler.... :D
Dernière édition par Fred82 le 12 Juil 2014, 16:05 PM, édité 1 fois.
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Publicite
 

Message par Fred82 » 06 Juil 2014, 12:30 PM

Et voilà 124000kms..............fait ce matin petit tour dans les tours ....RAS............ :D
Image
Dernière édition par Fred82 le 06 Juil 2014, 13:28 PM, édité 1 fois.
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par RX8 TRANSFAN » 06 Juil 2014, 13:01 PM

:clap: :yeah:
Audi A5 2,7 TDI
Mais qu'est-ce que je fous sur ce fofo ? lol
Avatar de l’utilisateur
RX8 TRANSFAN
 
Message(s) : 730
Inscription : 08 Jan 2007, 14:02 PM
Localisation : Troyes (10)

Message par Fred82 » 23 Nov 2014, 19:24 PM

125500.....remplacement des Bougies.....y'en a une qui est vilaine.....celle ou j'avais la bobine HS.....c'est fait....c'est mieux.


Image
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par Fred82 » 28 Fév 2015, 21:13 PM

Ce matin chagrin....encore un coup de batterie mal chargée et une trop longue séance d'hivernage.....Donc noyade récupération de la 8.....Bref une matinée longue... :bouder:
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par Aldayo » 02 Mars 2015, 11:18 AM

Pas de chance, la mienne reste 1 mois sans bouger et démarre au quart de tour !! (parking en sous sol, ça aide peut-être)
Qui croit savoir ne sait rien !
Avatar de l’utilisateur
Aldayo
 
Message(s) : 1091
Inscription : 24 Fév 2014, 12:10 PM
Localisation : Le Vernet (31)

Message par Fred82 » 11 Avr 2015, 19:36 PM

Nettoyage des bougies....encore la même un peu grasse j'ai remis une ancienne bobine.... la sonde Lambda a été remplacée il y a 2 semaines, j'ai enfin un ralentie beaucoup plus stable.
Démarrage à chaud plus rapide qu'à froid.... c'est bon signe. :cool:
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par pierrot90 » 14 Avr 2015, 23:38 PM

:clap:
Image
Le plaisir commence là ou le diesel s'arrête, a 5000 tours/minutes
Mon ex 8 => http://www.rx8france.com/forum/viewtopic.php?f=17&t=22307
Notre nouveau forum multimarque => http://www.autopassion-est.com/
Avatar de l’utilisateur
pierrot90
 
Message(s) : 2931
Inscription : 14 Mai 2012, 17:49 PM
Localisation : Nommay (25)

Message par Fred82 » 19 Juil 2015, 19:59 PM

Aujourd'hui remplacement de mon Cat Back par le XS-Power de Patricevo......superbe sonorité , exactement ce que je voulais bien grave à bas régime ... :yeah:



J'avais déjà mis un cellfix pour protéger ma Lambda...300 kilomètres pas de voyant... :D
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par pierrot90 » 20 Juil 2015, 12:55 PM

:fou: :10/10:
Image
Le plaisir commence là ou le diesel s'arrête, a 5000 tours/minutes
Mon ex 8 => http://www.rx8france.com/forum/viewtopic.php?f=17&t=22307
Notre nouveau forum multimarque => http://www.autopassion-est.com/
Avatar de l’utilisateur
pierrot90
 
Message(s) : 2931
Inscription : 14 Mai 2012, 17:49 PM
Localisation : Nommay (25)

Message par Eeky » 20 Juil 2015, 14:49 PM

Oui j'aime bien aussi :D

Tiens Fred t'as vu la tronche de ma sonde? C'est quoi les symptômes de lambda HS hormis le voyant moteur?
Donc moi 50km et toujours pas de voyant :lol:
Avant j'étais comme tout le monde... maintenant, je suis comme vous: beaucoup moins riche ^^
Avatar de l’utilisateur
Eeky
 
Message(s) : 278
Inscription : 27 Fév 2015, 21:26 PM
Localisation : Trebeurden (22)

Message par Fred82 » 27 Sep 2015, 13:39 PM

126800 kms...... Remplacement des courroies en preventif . :)
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par Fred82 » 18 Oct 2015, 16:47 PM

Démarrage à froid....127000..... :D





Démarrage à chaud.....




Petite accélération en première le ronron du XS-Power..... :D

Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par Fred82 » 26 Déc 2015, 16:07 PM

Petite tof....Joyeux Noel ... :D ... sous le soleil....du Sud-Ouest..... :cool:

Image
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par Fred82 » 09 Jan 2016, 20:49 PM

Bon prés des 128000....contrôle technique passé ce matin ... OK ... corrosion présente ...oui je sais...et cata vidé ben pas de soucis... :D

Image
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par Eeky » 09 Jan 2016, 22:20 PM

Tu me donne vraiment envie d'y aller avec le décata, mais j'hésite. Je vais ptet remettre le SARD qui fait gling-gling :??:
Bon j'ai encore un an pour me décider ^^
Avant j'étais comme tout le monde... maintenant, je suis comme vous: beaucoup moins riche ^^
Avatar de l’utilisateur
Eeky
 
Message(s) : 278
Inscription : 27 Fév 2015, 21:26 PM
Localisation : Trebeurden (22)

Message par Fred82 » 09 Jan 2016, 22:35 PM

sonde posée sur mon échappement , pas d'accélération , c'est passé comme ça , mais le contrôleur était au courant du soucis.... :D
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par Fred82 » 27 Mars 2016, 11:28 AM

Déplacement de la plaque d'immat....depuis le temps.... :D

Image
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

Message par gwan » 01 Avr 2016, 07:17 AM

Ah Bah y a pas que moi qui traîne :D
Remarque moi s est pire je suis toujours en plaque UK ....
Et pour un an encore, pas tapé hein !
Tu as mis le système équerre ou autre ?
Daily boulot VW crafter 2.0 tdi bi turbo 163 cv buisness line
proprio d une RX 8 231 RHD black 2007 , ligne toyo, radar de recul, vitres teintées, kit Bluetooth... une beauté !
Avatar de l’utilisateur
gwan
 
Message(s) : 1574
Inscription : 08 Mai 2014, 13:23 PM
Localisation : 44 Chéméré

Message par Fred82 » 01 Avr 2016, 13:04 PM

Salut....non directe rivetée sur le pare choc... ;)
Ma RX-8 : 27C/FF3 Reprog By M.M.C http://www.rx8france.com/forum/viewtopic.php?f=17&t=24290- Membre Adhérent du M.M.C...Mon groupe Facebook ici:https://www.facebook.com/groups/RX8FR/

Image
Image
Avatar de l’utilisateur
Fred82
 
Message(s) : 3777
Inscription : 17 Juin 2012, 16:15 PM
Localisation : Montauban 82

PrécédentSuivant

Retour vers Présentation

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : benybendebou et 4 invité(s)